Instrumentenbeleuchtung/ Standlicht geht nicht

Diskutiere Instrumentenbeleuchtung/ Standlicht geht nicht im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, habe folgende Probleme: Instrumententafel (Tacho, Drehzahlmesser, etc.) hat keine Beleuchtung, Blinker, Zündung, Fernlicht leuchtet...

  1. #1 duke1000, 12.07.2007
    duke1000

    duke1000 Neuling

    Dabei seit:
    22.06.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    habe folgende Probleme:

    Instrumententafel (Tacho, Drehzahlmesser, etc.) hat keine Beleuchtung, Blinker, Zündung, Fernlicht leuchtet
    Beleuchtung für Heizung, Ventilator geht auch nicht, Birnen wurden erneuert.

    Hinzukommt, dass das Standlicht nicht funktioniert (mit/ohne Zündung), Abblendlicht geht. Wenn ich die Zündung ausmache (Lichtschalter ein) geht das Abblendlicht aus und bei geöffneter Tür kommt kein Warnton.
    Sicherungen 33 u. 35 sind o.k.
    Parkleuchte funktioniert, dass rote Kabel am Lichtschalter hat Dauerplus.
    Habe den Lichtschalter gewechselt, danach hat alles funktioniert!!
    Nach dreimaligen betätigen des Lichtschalters war das Problem wieder da!
    Woran kann das liegen?
    Wo bekomme ich einen Schaltplan her?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 12.07.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.812
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
Thema:

Instrumentenbeleuchtung/ Standlicht geht nicht

Die Seite wird geladen...

Instrumentenbeleuchtung/ Standlicht geht nicht - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...
  5. Fiesta 7 Facelift (Bj. 12-**) 2. Gang geht nicht mehr rein.

    2. Gang geht nicht mehr rein.: Ich habe von heute auf morgen folgendes Problem. Wenn los fahre kann ich einwandfrei von 1 bis 5 durchschalten. Nur wenn ich runter schalte und...