Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Irgendwas klappert, Kat?

Diskutiere Irgendwas klappert, Kat? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, hab seid einigen Tagen Probleme mit meinem Auto, vielleicht weiß ja jemand Rat :) Seid einigen Tagen klingt das Motorgeräusch...

  1. #1 Umbrarum, 18.09.2010
    Umbrarum

    Umbrarum Benutzer

    Dabei seit:
    18.09.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII Kombi GAL, 1997, 90PS
    Hallo zusammen, hab seid einigen Tagen Probleme mit meinem Auto, vielleicht weiß ja jemand Rat :)


    Seid einigen Tagen klingt das Motorgeräusch etwas verändert, die Beschleunigung ist auch gesunken, bei 3000-4000 U/min klappert es kurz vom unteren vorderen Bereich her.

    Mein Gedanke war der Kat, aber der Wagen hat erst 50 000km runter, kann es trotzdem sein das er hin ist? Das äußerste Schutzblech weißt auch keine Dellen auf, hab demnach nie aufgesetzt so das der Kat Erschütterungen abbekommen hätte.

    Hoffe jemand weiß weiter?

    MfG Florian
     
  2. #2 OHCTUNER, 18.09.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Klopf doch mal mit der Faust gegen den Kat und achte darauf ob da was dann rappelt !
    Nur die ganz Harten machen das beim heißen Kat !
     
  3. #3 Umbrarum, 18.09.2010
    Umbrarum

    Umbrarum Benutzer

    Dabei seit:
    18.09.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII Kombi GAL, 1997, 90PS
    Danke für die schnelle Antwort :)

    Hmm hab ich jetzt mehrfach probiert, auch mal mit was härterem und auch feste :)
    allerdings kann man dann nichts hören.

    Eben beim fahren festgestellt das der Leistungsverlust sich eher auf den hohen Drehzahlbereich bezieht so ab 3000 U/min, früher konnte ich auch immer im 2ten Gang auf 60 km/h beschleunigen jetzt ist bei 45 km/h Schluss und der Motor brummt dann sehr tief. Wenn man relativ stark Gas gibt im Leerlauf dann gibt es bei 3000-4000 U/Min ein lautes *Wusch*-geräusch.

    Der Spreitverbrauch ist um einiges höher fühlt sich zumindest so an :D


    LG Florian
     
  4. #4 OHCTUNER, 18.09.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Mach mal ne Abgasuntersuchung , vielleicht ist nur deine Lambdasonde platt !
     
  5. #5 OHCTUNER, 18.09.2010
    Zuletzt bearbeitet: 18.09.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Das ist ne Sprungsonde , genaue Werte weiß ich nicht , glaube so im Bereich 25 - 900 mVolt muß die arbeiten !
    Widerstand sollte die Lambda so 2,5 - 4,5 Ohm haben , liegen die Werte außerhalb , hat die Sonde einen Schuß !
    Ohne Gewähr !
     
  6. #6 OHCTUNER, 18.09.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Na Vollgas oder überhaupt noch lange damit so rumfahren ist nicht ratsam wegen Folgeschäden , also kümmer dich drum !
     
  7. #7 OHCTUNER, 19.09.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Jo , zb. ein verbrannter Kat , oder ein Motorschaden durch Ölverdünnung !
     
  8. #8 Umbrarum, 15.10.2010
    Umbrarum

    Umbrarum Benutzer

    Dabei seit:
    18.09.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII Kombi GAL, 1997, 90PS
    So hat sich rausgestellt war der Kat defekt, Keramik zerbröselt und langsam immermehr den Abgasweg blockiert, neuen Kat bei Ebay bestellt irgendwas aus Frankreich für 131 Euro, soll dann auch bei Schadstoffe Klasse 4 bleiben also alles oki ^^

    soo nun meine Frage, muss ja nen Grund gehabt haben das der Kat kaput gegangen ist, ne Beule oder so war nämlich nicht drin, also sprich er hat keine heftige Erschütterung abbekommen, daran kann es schonmal nicht liegen.

    Jetzt ist mir aufgefallen, zieh ich im Lerrlauf auf 3000 und nimm dann plötzlich Gas weg, dann gibt es beim fallen der Drehzahl so *Plop*Plop* Geräusche, Verpuffung? Fehlzündung? kann das der Grund sein wieso der Kat kaput gegangen ist? :(


    MfG
    Umbrarum
     
  9. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    das plopp is nicht gut das zerstört den kat hier wird benzin im Krümmer oder Kat gezündet... abgasanlage auf dichtheit prüfen und ansonsten zum FFH und OBD mal anstöpseln und hoffen das iwas angezeigt wird ansonsten kann auch eine defekte Zündkerze schuld sein oder oder oder
     
Thema:

Irgendwas klappert, Kat?

Die Seite wird geladen...

Irgendwas klappert, Kat? - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF G-Kat Zurückbauen

    G-Kat Zurückbauen: Hallo, Ich möchte bei meinem 87er Escort XR3i Cabrio, gerne den G-Kat ausbauen der vom Vorbesitzer eingebaut wurde. Ich brauche den Kat nicht mehr...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Abdeckung an Frontscheibe (Innenraumspiegel) klappert

    Abdeckung an Frontscheibe (Innenraumspiegel) klappert: Hallo Zusammen, habe ein Problem mit Abdeckung an der Frontsheibe im Bereich des Spiegel (siehe Bild im Anhang). Sie klappert einfach während der...
  3. Fiesta 2 (Bj. 83-89) FBD/FBDP Alte MK2 mit G-Kat nachrüsten

    Alte MK2 mit G-Kat nachrüsten: MK2 mit Vergaseranlage 1,0 oder 1,1 mit G-Kat plus Steuergerät nachrüsten geht so: Vom Umrüstsatz erhältlich bei XXX in YYYYY ist nur noch der...
  4. Kat für puma Motor im fiesta

    Kat für puma Motor im fiesta: hallo zusammen, Und zwar hatte ich einige Probleme für den TÜV Und zwar fahre ich im Fiesta mk5 den puma Motor mit 125 ps also die 1,7 Liter...
  5. Abgasanlage ab kat Focus Turnier Bj 12

    Abgasanlage ab kat Focus Turnier Bj 12: Hi Jungs :) Wie der Titel es beschreibt suche ich nach einer vernünftigen Abgasanlage ab kat. Edelstahl selbstverständlich. Sie sollte einen guten...