Fiesta 4 (Bj. 96-99) JAS/JBS Ist das echt normal? Plätschern/Blubbern

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von J.J., 22.08.2012.

  1. J.J.

    J.J. Neuling

    Dabei seit:
    22.08.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj 97 , 1.25 i 16V, 55 kW Automat
    Moin,

    ich habe gestern meiner Freundin einen Ford Fiesta Bj. 97, 1,25 16V, 55kw Automatik Wagen gekauft, damit sie hier vom Dorf auch mal weg kommt.

    Ich habe sie dann gestern von der Arbeit abgeholt um sie zu Überraschen, dies gelang mir auch ;)

    Allerdings ist uns als wir zuhause ankamen (65 KM) und wir den Motor abgestellt hatten, so ein komisches blubber,plätscher Geräusch aufgefallen. Als wir dann unter die Haube geschaut haben, haben wir ein paar Blasen beim Kühlwasser gesehen und es war recht heiß.

    Heute bin ich dann also zu dem Verkäufer gefahren und dieses Geräusch war wieder da.

    Der hat sich das alles angeschaut , meinte der Thermostat sei ok die Wasserpumpe ist auch ok, mit der Lüftung hätte das nix zu tun...solange der Thermostat nicht im Rotenbereich ist, sei alles bestens

    Er meinte das plätscher,blubber Geräusch sei völlig normal beim fiesta.

    So viel Text, kurze Frage ;) Stimmt das? Ist das normal?

    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Spiderx2, 22.08.2012
    Spiderx2

    Spiderx2 Guest

    Blasen im Kühlwasserbehäter sind auch beim Fiesta nicht normal.
    Dies könnte ein Hinweis auf einen Defekt an der Zylkinderkopfdichtung sein.
    Man sollte einmal überprüfen ob das Kühlmittel nach Abgasen riecht.
    Denkbar wäre auch das Luft im Kühlsystem ist.

    Sicher wirst Du hier in absehbarer Zeit noch qualifiziertere Hilfe erhalten.
     
  4. #3 vanguardboy, 22.08.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn es zischt ist der Deckel vom Ausgleichsbehälter kaputt. Wenn es in dem behälter blubbert bzw blasen zu sehen sind, ist die ZKD defekt.

    Aufjedenfall nochmal hinfahren und es beseitigen lassen!
     
  5. #4 Kletterbuxe, 22.08.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Was hat denn der Zeiger zur Kühlwassertemperatur angezeigt?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ist das echt normal? Plätschern/Blubbern

Die Seite wird geladen...

Ist das echt normal? Plätschern/Blubbern - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Sony Radio vs. Normales Radio

    Sony Radio vs. Normales Radio: Moin moin was macht genau den Unterschied aus? ist das so viel besser und kann man das normale Radio gegen das Sony tauschen? lohnt das?...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW RS Radläufe(und Stoßstange) hinten an normalem Foci

    RS Radläufe(und Stoßstange) hinten an normalem Foci: hallo Wissende, ich hab bei meinem MK1 Diesel 3 Türer Probleme meine 8j18 mit Spurplatten unterzubringen, es schleift wenn ich jemanden mitnehme...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell

    Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell: Heute ist mein Escort 1.8 Diesel BJ, 1996 plötzlich nicht mehr angesprungen. Es hat keine der Leuchten im Armaturenbrett geleuchtet, die normal...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 tdci 140 PS Anfahrverhalten - Normal so??

    MK3 tdci 140 PS Anfahrverhalten - Normal so??: Hallo, mal eine Frage an die Focus MK3 tdci 140 PS Fahrer (Schaltgetriebe / BJ 2012)... Wenn ich beim losfahren (1.Gang) die Kupplung kommen...