Ist das ein Stromproblem oder ist die LiMa defekt ????

Diskutiere Ist das ein Stromproblem oder ist die LiMa defekt ???? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo alle zusammen, ich fahre seit Juli 2005 einen Ford Fiesta Ghia, Bj: 98; JAS; Kmstand: ca. 85000. Ich habe seit ein 2 Monaten folgendes...

  1. #1 Kiara26380, 07.02.2006
    Kiara26380

    Kiara26380 Guest

    Hallo alle zusammen,

    ich fahre seit Juli 2005 einen Ford Fiesta Ghia, Bj: 98; JAS; Kmstand: ca. 85000. Ich habe seit ein 2 Monaten folgendes Problem.

    Und zwar....

    wenn ich meine Frontscheibenheizung einschalten, dann wird meine Amaturenbeleuchtung und mein Abblendlicht dunkler und die Drehzahl verringert (man hat das Gefühl er würde ausgehen) sich. Nach 2 bis 3 maligem rauf und runter regeln, fängt sich zwar die Drehzahl aber das Abblendlicht und die Amaturenbeleuchtung bleiben dunkler. Wenn ich jetzt die Verbraucher abschalte wird alles wieder heller.
    Auch wenn ich das Abblendlicht nicht eingeschltet habe und ich den Scheibenwischer benutzte regelt er die Drehzahl runter (man hat dass Gefühl er würde ausgehen) und wieder rauf. Das selbe passiert auch wenn ich die Lüftung oder die Heckscheibenheizung einschalte. Ständig wird hoch und runtergeregelt. :twisted: Nervig !!!!! :twisted:

    Die bei Ford sagen, dass das bei ALLEN diesen Ford Modellen gang und gebe ist. Warum war es denn nicht als den Wagen gekauft habe ?

    Ich habe eher das Gefühl, das die LiMa defekt sein könnte! ! !

    Könnte ich vielleicht Recht haben und die bei Ford verarschen mich ???

    Kann ich die LiMa irgendwie testen ?


    Ich hoffe Ihr könnt mir helfen, bin echt am verzweifeln.

    Danke Kiara
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 07.02.2006
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.094
    Zustimmungen:
    25
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Klara,

    die Frontscheibenheizung hat einen extrem hohen Stromverbrauch. Da ist es normal, dass die Bordspannung absinkt, wenn sie in Betrieb ist.
    Die anderen Verbraucher sollten sich nur unmerklich auf die Bordspannung auswirken.

    Ich würde als erstes mal die Batterieklemmen und -pole sorgfältig reinigen. Da gibt es spezielle konische Reinigungsbürsten, aber es geht auch mit einer Zündkerzenbürste (kleine Messingdrahtbürste).

    Dann mal das Massekabel an der Karosserie abschrauben und den Kabelschuh sowie die Kontaktstelle am Karosserieblech gründlich reinigen, fest zusammenschrauben und mit Polfett gegen neue Korrosion schützen.

    Dann kannst du mal versuchen, bei eingeschalteter Frontscheibenheizung mit einem Starthilfekabel das Gehäuse der Lichtmaschine mit dem Batteriemassepol zu verbinden. Wenn dann das Licht heller wird, ist die Masseverbindung zwischen Motor und Karosserie nicht mehr so taufrisch. Wo die sitzt, kann ich dir bei dem Fahrzeug allerdings nicht sagen.

    Ich denke, dass dein Problem so behoben werden kann (ich habe da Erfahrung!).


    Gruß

    Jörg
     
Thema:

Ist das ein Stromproblem oder ist die LiMa defekt ????

Die Seite wird geladen...

Ist das ein Stromproblem oder ist die LiMa defekt ???? - Ähnliche Themen

  1. Fensterheber Fahrertür defekt

    Fensterheber Fahrertür defekt: Hallo, leider funktioniert bei meinem Ford Focus CC seit vorgestern Abend der Fensterheber auf der Fahrerseite vorne nicht mehr. Wenn man den...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  3. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  4. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...