Escort 5 (Bj. 90-92) GAL/ALL/AVL Ist das normal?? Beide Lambdasonden nicht angeschlossen

Diskutiere Ist das normal?? Beide Lambdasonden nicht angeschlossen im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo alle zusammen, hatte grad bißchen langeweile und da hab ich mich mal unter meinen RS 2000 gelegt. Da hab ich mit entsetzen festgestellt das...

  1. #1 Robert_85, 06.06.2008
    Robert_85

    Robert_85 Neuling

    Dabei seit:
    10.04.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK 5, RS 2000
    Hallo alle zusammen,

    hatte grad bißchen langeweile und da hab ich mich mal unter meinen RS 2000 gelegt. Da hab ich mit entsetzen festgestellt das beide Lambdasonden nicht angeschloßen sind. Ich tendiere dazu das sie schon länger ab sind weil die Stecker ziehmlich oxidiert sind.
    Was mich aber wundert das der Verbrauch so um die 10 Liter liegt, was ja fürn 2 Liter mit 150 PS normal ist, oder?

    Vielleicht hat ja einer von euch ne erklärung dafür.
    Passen die Lamdasonden vom Sierra. Weil Original sind se schon bißchen teurer wegen RS 2000.

    mfg
    Robert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na schlies die doch einfach mit etwas konntaktspray wieder an und schaust mal was Passiert.

    Mfg Koijro
     
  4. #3 DJ^Steel, 08.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Ist nicht normal du solltest sie wieder abklemmen dann geht der verbrauch etwas runter.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Du meinst er soll die Lambdasonden abklemmen?
    Dann geht der Motor aber in einen Bereich wo er nicht regeln kann weil ihm die werte fehlen und da wird das Gemisch fetter gemacht.
    Fetteres Gemisch = höherer Verbrauch
     
  6. #5 Janosch, 08.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Denk mal das war ein Tippfehler, war wohl aNklemmen und nicht aBklemmen gemeint. B und N liegen ja auch nebeneinander auffe Tastatur ;)
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Sorry kann auch sein.

    Wenn es so ist dann Sorry:rotwerden:
     
  8. #7 Onkel Henry, 08.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Der Motor läuft auch ohne Regelung ganz hervorragend. Die wird höchstens für den Kat benötigt. Auf den Verbrauch haben die Lambdasonden kaum messbaren Einfluss. Der rechte fuss schon eher...
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ahm nicht ganz.
    Der 1,8l 16v mit 55L tank hat mit defekter Lambdasonde knapp 400km geschafft dann durfte ich tanken.
    Die gleichestrecke 2 tage später hat er 650 km geschafft bis zum tanken
     
  10. #9 Onkel Henry, 08.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Defekt und abgeklemmt ist ein himmelweiter Unterschied. abgeklemmt merkt das Modul weil auch der Widerstand der Sondenheizung fehlt. Dann verhält es sich auch entsprechend.
     
  11. #10 Robert_85, 09.06.2008
    Robert_85

    Robert_85 Neuling

    Dabei seit:
    10.04.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK 5, RS 2000
    Danke für die Tipps. War jetzt das Wochenende über weg, konnte deshalb nicht viel machen. Ich schau mal ob sich da was machen lässt.

    Aber ne frage an die RS 2000 Fahrer. Wieviel verbraucht denn eurer so im Schnitt?

    mfg
     
  12. #11 DJ^Steel, 09.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Sorry sind ja schon abgeklemmt meine anklemmen
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Robert_85, 10.06.2008
    Robert_85

    Robert_85 Neuling

    Dabei seit:
    10.04.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK 5, RS 2000
    Hallo.

    So, eine hab ich angeschloßen bekommen, die andere ist zu kaputt.
    Was nu? Passen die vom 2 Liter Sierra mit Kabel?:gruebel:
     
  15. #13 DJ^Steel, 10.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Keine ahnung wenn selbes Baujahr könnte es sein das es geht. Probieren geht über studieren.
     
Thema:

Ist das normal?? Beide Lambdasonden nicht angeschlossen

Die Seite wird geladen...

Ist das normal?? Beide Lambdasonden nicht angeschlossen - Ähnliche Themen

  1. RS-Felgen auf normalen Focus Mk3 FL

    RS-Felgen auf normalen Focus Mk3 FL: Hallo Leute, ich besitze einen 1,0 125ps Focus und würde gerne die 19 Zoll RS-Felgen draufhauen und dann soll er tiefer ;) Jetzt müsste ich...
  2. St200 und normal V6 Kupplung

    St200 und normal V6 Kupplung: Leute bin neu hier und hoffe ihr könnt mir helfen.Es geht um meinen geliebten Mondeo St200 Bj.2000.Langsam gibt die Kupplung den Geist auf .Schon...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sony Radio vs. Normales Radio

    Sony Radio vs. Normales Radio: Moin moin was macht genau den Unterschied aus? ist das so viel besser und kann man das normale Radio gegen das Sony tauschen? lohnt das?...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Motorkontrollleuchte an Lambdasonde ?

    Motorkontrollleuchte an Lambdasonde ?: Bei meinem leuchtet die MKL, beim Auslesen war irgendetwas mit Lamdasonde Spannung zu gering oder so. Ist es meistens die Sonde vor oder nach dem...