Ist mein Auto schizophren?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Algiz Escort, 23.05.2008.

  1. #1 Algiz Escort, 23.05.2008
    Algiz Escort

    Algiz Escort Forum As

    Dabei seit:
    21.04.2008
    Beiträge:
    923
    Zustimmungen:
    2
    Fahrzeug:
    Escort RS2000 `91, Fiesta `97
    Hallo Leutz,

    schildere euch hier mein Problem:

    Fahre meinen Escort seit eineinhalb Jahren. Schon seit ich ihn gekauft habe, kam es manchmal vor, wenn er länger gestanden hat, vor allem im Kalten, dass er dann nach dem Anstarten mal fix abgestorben ist. (Natürlich trotz Kupplung oder Leerlauf) Er ließ sich aber immer sofort wieder starten und lief dann auch ordentlich.
    Ab und zu hat er unter 60km/h dann beim beschleunigen oder bremsen etwas geruckelt, war aber nach ca. 10min Fahrt vorbei.
    Somit hab ich mir nicht viel gedacht, ist halt ein altes Auto und von diesem Problem hab ich bei alten Essis schön gehört.

    So, nun hat sich die Sache drastisch verschlimmert, selber hab ich aber keinen Fehler gefunden, bin ja auch kein Mechaniker, nur Hobby-Low-Budget-Tuner:). Mittlerweile starb er auf einer Strecke von ca. 15 km ca. 20 mal ab, und zwar immer wenn ich langsamer als 40 km/h werden musste (also z.B. zur roten Ampel ranfahren).
    Ich hatte die Schnauze voll und fuhr zu meinem Mechaniker, der hat mal sofort schnell reingeguckt, konnte aber auf die Schnelle auch nichts finden, hat nur Bremsenreiniger in den Motorraum gesprüht und die Kontakte überprüft.
    Er hat mir geraten zu einer Vertragswerkstatt zu fahren um ihn mal auf alle Funktionen prüfen zu lassen, ich scheu mich aber davor, weil ich hier keine gut Ford-Werkstatt weiß, naja egal.

    Jedenfalls beim heimfahren vom Mechaniker lief er einwandfrei!!!! Ich hab mich halb tot gestaunt und kam dann, nachdem ich immer eine Lösung suche zum Ergebniss, der Bremsenreiniger habe vielleicht einen angelaufenen Kontakt gereinigt.

    Zwei Wochen später war alles beim Alten:mies:, schlimmer noch beim Auto putzten und Stoßleistenfolie kleben hab ich ein bisschen Musik gehört, ne halbe Stunde schafft meine Batterie sonst leicht, auf einmal war alles aus, lies sich nicht mehr starten...:skeptisch:
    Ich also los, und Starthilfe geben lassen - ohne Erfolg, sprang nicht an.
    Später hole ich meinen Freund dazu, will im das Problem und vor allem das Startversuchgeräusch zeigen - er springt an und schnurrt auch die folgende Fahrt wie ein Kätzchen:verdutzt:

    Ist mein Auto schizophren?:verrueckt2:

    Ich bin mit meinem Latein am Ende, könnte es am Vergaser liegen, oder vielleicht am zu niedrig eingestellten Standgas?

    Hat jemand ne andere Idee? Oder ein ähnliches Problem?

    Und sorry für die Länge des Posts, dachte wenn ichs ausführlicher erklär, kann man sich leichter was vorstellen:rotwerden:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 23.05.2008
    Es-Classe

    Es-Classe Guest

    Könnte der Vergaser sein (sind ja immer mehr Autos hier mit der guten
    alten Technick). Es kann auch vorkommen das einstellen nichts mehr bringt dann brauchste ein neuen.
    Kann aber auch sonstwas sein. Die Zündkabel sehen noch gut aus?
    Zündspule würde ich auch nicht ausschliessen.
     
  4. #3 Algiz Escort, 23.05.2008
    Algiz Escort

    Algiz Escort Forum As

    Dabei seit:
    21.04.2008
    Beiträge:
    923
    Zustimmungen:
    2
    Fahrzeug:
    Escort RS2000 `91, Fiesta `97
    Hm, an die Zündspule hab ich auch schon gedacht, aber stirbt er da echt unterm Fahren ab? Und wie SEH ich das als Depp ob die o.K. sin?

    Muss mich dann gleich drum kümmern, danke für die Antwort!
    (Hab noch nicht geschaut, hab meine Arbeitszeit gerade dazu verwendet mein Heck zu cleanen *hihi*, Chefin is nicht da)
     
Thema:

Ist mein Auto schizophren?

Die Seite wird geladen...

Ist mein Auto schizophren? - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Android Auto im Sync 3

    Android Auto im Sync 3: Hallo, ich bin neu hier, habe die Suche bemüht aber nichts gefunden. Ich habe einen SMax bestellt und warte nun auf die Auslieferung. :pfeifen:...
  4. Auto lässt sich nicht öffnen!!!!

    Auto lässt sich nicht öffnen!!!!: Hallo liebe Ford Freunde, ich fahre einen Ford Mk4 Baujahr 2008 und habe folgendes Problem: Heute als ich aus meinem Auto ausgestiegen bin und die...
  5. hilfe nach dieselfilter wechsel springt auto nicht mehr an

    hilfe nach dieselfilter wechsel springt auto nicht mehr an: hallo da wir haben gestern bei meinem ford transit connect (90 ps 1.8 ltr 2013) die batterie und den dieselfilter gewechselt, seitdem springt der...