Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ist meine neue Lichtmaschine kaputt

Diskutiere Ist meine neue Lichtmaschine kaputt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, liebe Fordgemeinde. Ich fahre einen Mondeo 2.0TDCI Bj, 2005 BWY (150000km) mit Frontscheiebenhzg und Vollautom. Klimaanlage. Nachdem ich...

  1. #1 mondidriver, 30.01.2011
    mondidriver

    mondidriver Neuling

    Dabei seit:
    24.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2005 2.0 TDCI
    Hallo, liebe Fordgemeinde.
    Ich fahre einen Mondeo 2.0TDCI Bj, 2005 BWY (150000km) mit Frontscheiebenhzg und Vollautom. Klimaanlage.
    Nachdem ich meine Lichtmaschine gegen eine neue wechseln lies, bekam ich meine Batterie nicht mehr voll geladen denn ich hatte nach dem Wechsel nur noch eine Startkapazität von 42%. Habe mir schon eine neue Batterie gekauft, leider habe ich, obwohl ich einen Tag vorher ca. zwei Stunden mit dem Wagen unterwegs war nur eine Startkapazität von 52%.

    Jetzt frage ich mich ob die Startkapazität normal ist, die Batterie oder Lichtmaschine ne Macke haben,bzw. wie kann man die Lichtmaschine auf Funktion prüfen kann?

    Ich danke Euch im Voraus
    Gruß mondidriver
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 30.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich frage mich ob du meinst, ob es was nützt, wenn du einfach ein thema nochmal erstellst...
    eines reicht.. wenn jemand ahnung hat, antwortet er...
     
  4. #3 oxidierer, 31.01.2011
    oxidierer

    oxidierer Benutzer

    Dabei seit:
    19.03.2010
    Beiträge:
    329
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo td kombi
    motor starten und ein multimeter an plus und minus der batterie anklemmen. soll dann um die 14V anzeigen
     
  5. #4 mondidriver, 31.01.2011
    mondidriver

    mondidriver Neuling

    Dabei seit:
    24.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2005 2.0 TDCI
    Hallo,
    das Multimeter zeigt bei laufendem Motor 14,2 - 14,4V bei 900U/min an. Habe jetzt die Batterie mit einem Ladegerät geladen, mal schauen wie er sich morgen früh verhält.

    Gruß mondiriver
     
  6. #5 tazarian, 01.02.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
    Lies hier auch nochmal:
    --> http://www.ford-forum.de/showthread.php?t=81752

    Ist deine neue Lichtmaschine 'neu neu' oder 'gebraucht neu'?

    Wo siehst du diese Startkapazität? Hast du dafür ne Anzeige im Auto?
     
  7. #6 joergcabrio, 01.02.2011
    joergcabrio

    joergcabrio Benutzer

    Dabei seit:
    17.07.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK4 Cabriole Bj89 EFI 1
    Schau mal die Kabel Nach denn ich hatte das Problem mal mit Escort MK7.Habe Kabelsatz getauscht dann war wieder alles OK.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ist meine neue Lichtmaschine kaputt

Die Seite wird geladen...

Ist meine neue Lichtmaschine kaputt - Ähnliche Themen

  1. Neues Autoradio Navi Oval S-Max

    Neues Autoradio Navi Oval S-Max: Hallo, ich habe seit letztem Jahr das Problem, dass mein Travel Pilot ständig ausfällt, dann wieder ne längere Zeit funktioniert..... usw. Nun ist...
  2. Ein neuer

    Ein neuer: Hallo zusammen Bin der Maik 39 mit Frau und 2 Kinder Hatte jetzt 12 Jahre lang VW t4 gefahren Schöner bus Aber nach 620000 auf der Uhr...
  3. Neuer Zahnriemen 136 statt 141 Zähne

    Neuer Zahnriemen 136 statt 141 Zähne: Hallo und Hilfe! Ich habe heute versucht, einen neuen Zahnriemen zu verbauen. Nach zwei Stunden Einbau gab ich auf, da es einfach vorne und...
  4. Bin neu hier

    Bin neu hier: Hallo bin der Ralle47 und habe vor 2 Wochen einen Granada Mk2 Ez.79 2.0L auf der Straße gebracht , der 24 in einer Tiefgarage stand.
  5. Hallo, ich bin die Neue :)

    Hallo, ich bin die Neue :): Hallo zusammen, ich bin hier die Neue :) Vor kurzem habe ich das Forum entdeckt. Ich hoffe, dass sich hier nette Leute kennen lerne :),die meine...