Mondeo 1 (Bj. 93-96) GBP/BNP Ist's der Anlasser?

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Endurist, 14.01.2011.

  1. #1 Endurist, 14.01.2011
    Endurist

    Endurist Benutzer

    Dabei seit:
    16.06.2010
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    ´Mondeo, Bj.95, 1,8 ccm, 115 PS
    Hallo.
    Ich ahnungsloser nichttechniker hab' folgendes Problem:
    Mein Mondeo steht seit 6 Monaten in der Tiefgarage (Regungslos) und musste vor ca. 3 Wochen fremdgestartet (Batterie vor 6 Monaten neu) werden. Ich habe lediglich einen Parkplatztausch in der Tiefgarage vorgenommen.
    Habe vor drei Tagen die Batterie (ist korekt aufgefüllt) ausgebaut und "langsam" geladen.
    Die Batterie wieder eingebaut und...... alle Lämpchen funktionieren:) aber es macht nur Klack Klack Klack Klack. Das hab ich nun 4-5 mal so probiert...nix zu machen.


    Bevor die Batterie wieder ganz leer wird.... was isses????
    Und wie krieg ich es hin, das der Wagen wieder anspringt ???

    Gruß Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuxyman, 14.01.2011
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    524
    Zustimmungen:
    1
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    ja, deine beschreibung passt auf einen hängenden magnetschalter.
    versuche mal mit einem hammer leichte schläge auf den anlasser zu machen und prüfe ob er dann geht, ansonsten einen neuen eibauen.
    wir hätte einen vom 1,6 liter noch da falls dann interesse besteht.

    gruss heiko
     
  4. #3 Mondeo2.2010, 14.01.2011
    Mondeo2.2010

    Mondeo2.2010 Benutzer

    Dabei seit:
    14.01.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,Bj.98,V6
    Wenn du hilfe brauchst, ich komm aus Königs W.Hausen...
     
  5. #4 Endurist, 14.01.2011
    Endurist

    Endurist Benutzer

    Dabei seit:
    16.06.2010
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    ´Mondeo, Bj.95, 1,8 ccm, 115 PS
    Mann ihr seid ja nett:top1:. Okay, als erstes:
    Wie sieht der Anlasser aus und wo issa ungefähr???

    Dann gehe ich eben in die Tiefgarage und hau drauf:lol:

    Jürgen
     
  6. #5 Endurist, 14.01.2011
    Endurist

    Endurist Benutzer

    Dabei seit:
    16.06.2010
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    ´Mondeo, Bj.95, 1,8 ccm, 115 PS
    Keiner mehr?
    Wo finde ich denn den Anlasser?:gruebel:

    Jürgen
     
  7. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Lass das mal lieber mit draufhauen. Anlauf kannste eh nicht nehmen - zu wenig Platz.
    Probiere folgendes:
    2. Gang rein + Zündung NICHT ON + Nach vor oder zurück schieben + wenige cm reichen + Neuer Startversuch.
    Wenn das nicht klappt + wahrscheinlich irgendwo "Masseverlust" durch Korrosion (ROST).
    toi + toi + toi ....
     
  8. #7 Mondeo2.2010, 14.01.2011
    Mondeo2.2010

    Mondeo2.2010 Benutzer

    Dabei seit:
    14.01.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,Bj.98,V6
    Google einfach mal Anlasser dann weißte schon mal wie er aussieht und der sitzt ist meist am getriebe irgendwo.
    Raufhauen kann helfen muss nicht,da es ab und an passieren kann das er nicht ausfährt (deswegen mit den hammer drauf)
     
  9. #8 Endurist, 14.01.2011
    Endurist

    Endurist Benutzer

    Dabei seit:
    16.06.2010
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    ´Mondeo, Bj.95, 1,8 ccm, 115 PS
    Soweit ersteinmal schönen Dank.
    Hab' den 2. Gang drin gehabt, wenige Zentimeter bewegt, gestartet.... Batterie leer:rotwerden:

    Mir iss schleeeecht:wuetend:.
    Batterie wieder am Kabel. Meld' mich, wenn's mir besser geht.

    Gruß aus Mahlow, Jürgen
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mondeo2.2010, 14.01.2011
    Mondeo2.2010

    Mondeo2.2010 Benutzer

    Dabei seit:
    14.01.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,Bj.98,V6
    Hast du irgendwas am laufen (Licht,Radio oder so) das die Batterie immer leer ist?
     
  12. #10 Endurist, 14.01.2011
    Endurist

    Endurist Benutzer

    Dabei seit:
    16.06.2010
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    ´Mondeo, Bj.95, 1,8 ccm, 115 PS
    Am Laufen? Nicht wirklich.
    Radio, Scheinwerfer, Gebläse sind aus.
    Ich hatte gestern bei geladener Batterie die Innenraumbeleuchtung und die im Fußraum an (geht von alleine wieder aus).
    Dann habe ich gestern mehrmals (4 oder 5 oder 6 mal) den Zündschlüssel gedreht und auch mal länger nuddeln lassen.

    Heute hab' ich drei mal genuddelt.
    Dann hab' ich w.o. von maat.k beschrieben den Gang eingelegt und zwei mal genuddelt.

    Es machte immer Klack klack klack klack.

    Und beim letzten Versuch nur klack und dann nix mehr.
    Die Innenraum/Fußbodenbeleuchtung und Konrolleuchten waren noch erkennen.
    Batterie ist bestimmt "leergenuddelt".

    P.S. Wie ein Anlasser aussieht, weiss ich nun.
    Aber wo issa konkret und wie komm' ich mit dem Hammer dahin, wenn der 2. Gang-Trick nicht funzt?
     
Thema:

Ist's der Anlasser?

Die Seite wird geladen...

Ist's der Anlasser? - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...
  2. Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.

    Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.: Hallo zusammen, hat jemand dieses Problem schon einmal gehabt? XR 3 i Cabrio läuft super man stellt ihn ab, und er geht nicht mehr an. Zündung...
  3. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  4. Probleme mit dem Anlasser

    Probleme mit dem Anlasser: Guten morgen zusammen, Als ich gestern von der Arbeit nach Hause wollte, wollte der Essi nicht. Anlasser klackt (Magnetschalter rückt das Ritzel...
  5. Anlasser dreht. Startet nicht

    Anlasser dreht. Startet nicht: Hi, Ich und din Werkstatt meines vertrauens Wissen nicht mehr weiter. Mein 1.8er Bj99 16v Benziner, hat nach einem kurzem Aufenthalt an der...