Mondeo 1 (Bj. 93-96) GBP/BNP Jemand Erfahurung beim Einbaunavi einbauen?Sprich Tachosignal

Diskutiere Jemand Erfahurung beim Einbaunavi einbauen?Sprich Tachosignal im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hey hab mal eine Frage wollte mir ein Einbaunavi einbauen Problem ist nur ich weiß nicht ob das Tacho und Rückfahrsignal beim MK1 Bj 96 (ohne...

  1. #1 Oliver077, 05.11.2010
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Hey hab mal eine Frage wollte mir ein Einbaunavi einbauen Problem ist nur ich weiß nicht ob das Tacho und Rückfahrsignal beim MK1 Bj 96 (ohne Facelift) am Stecker ist?Oder jemand die Erfahrung hat wie man das Selbst machen kann mit dem Tacho und Rückfahrsignal.

    Danke Euch schonmal im Voraus
     
  2. #2 Fordbergkamen, 06.11.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.104
    Zustimmungen:
    29
    Hallo,
    habe selbst ein Becker Traffic Pro verbaut.
    Auf das Signal vom Rückwärtsgang kannst du getrost verzichten.
    Den Tachoimpuls musst du dir vom Tacho holen, dazu das Cockpit ausbauen und am besten per Stromdieb abzwacken.
    Ich kann dir jetzt leider nicht auf anhieb sagen welcher Kabel es war, ich meine mich dunkel an ein Weis / Blaues zu erinnern, das kann man aber rausbekommen wenn man mal den Uli ( Cowboy aus München..) fragt oder einfach den Verlauf auf der Platine verfolgt. Sofern du elektrisch begabt bist.
    MfG
    Dirk
     
  3. #3 Hacky67, 06.11.2010
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Ähhh... - Uli ist Franke, nicht Münchener. Und ausserdem wohl im Moment schwer mit einem anderen Board beschäftigt.
    Deshalb bin ich mal so frei und spiele die Urlaubsvertretung, einverstanden?


    Zum Thema:

    Beim Mondeo Mk I ist es durchaus möglich, dass das Tacho- Signal bereits am Radio vorhanden ist.
    Das ist ausstattungsabhängig.
    Ist es vorhanden, dann liegt es an Pin 6 des Originalsteckers für die Stromversorgung des Radios an.
    Kabelfarbe: Weiß/Grün.
    Verzichtet man auf das (für den Navi- Betrieb nicht unbedingt notwendige) Rückfahr- Signal, dann wäre das die einfachste Möglichkeit.

    Ist das Tacho- Signal nicht am Radio vorhanden, bzw. soll (der Vollständigkeit halber) das Rückfahr- Signal abgegriffen werden, dann folgen nun die Abgriffsstellen:

    Dazu die untere Armaturenbrettverkleidung der Fahrerseite ausbauen.
    - Drei Schrauben herausdrehen.
    - Ggfs. ist schon ein Diagnose- Stecker in der Verkleidung verbaut. Diesen dann losschrauben.
    - Verkleidung aus den beiden hinteren Halte- Clips ziehen.

    Für das Tacho- Signal:

    Grünen 16-poligen (2 x 8) Stecker suchen.
    Zur vollkommen sicheren Identifizierung:
    An Pin 1 sind zwei Kabelfarben möglich: Schwarz/Blau oder Schwarz/Orange.
    An Pin 8: Weiß/Grün
    An Pin 9: Lila/Gelb
    An Pin16: Schwarz/Rot
    Das Tacho- Signal befindet sich an Pin 2 und hat dort die Kabelfarbe: Weiß/Blau.

    Für das Rückfahr- Signal:

    Ovalen 8- poligen (2 x 4) Stecker oberhalb der Zentralen Elektrik- Box suchen.
    Zur Identifikation:
    An Pin 1: Gelb/Rot
    An Pin 4: Gelb/Schwarz
    An Pin 5: Lila/Schwarz
    An Pin 8: Orange
    Das Rückfahr- Signal liegt an Pin 6 an. Kabelfarbe: Lila/Schwarz.
    (Kein Tippfehler! Die Kabel an Pin 5 und 6 sind gleichfarbig! Also aufpassen!)

    Die Querschnitte der Leitungen am jeweiligen Abgriffspunkt sind:
    Tacho- Signal: 0,75 qmm.
    Rückfahr- Signal: 1 qmm.

    Also - relativ dünne Drähtchen. Rate daher von Stromdieben ("Schneid- Klemm- Verbindern") ab.
    Erst recht von Lüsterklemmen. Das Mittel der Wahl dürfte wohl sein: Löten.

    Lötstelle wieder sörgfältig isolieren. Darauf achten, dass sich die Lötstelle nicht an einer Stelle befindet,
    wo sich die betroffenen Kabel biegen oder knicken können.
    Daher betreffende Stelle mit Isolierband an einen Kabelstrang binden und somit versteifen.

    Grüsse,


    Hartmut
     
  4. #4 Oliver077, 06.11.2010
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Super Vielen Dank für die Ausführliche Beantwortung der Frage ich werde mich gleich Morgen ran machen und mal nachschauen.
    Danke Schön und einen Schönen Abend
     
  5. #5 wodkashorty, 13.08.2013
    wodkashorty

    wodkashorty Neuling

    Dabei seit:
    09.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 93, 1.8l Zetec
    Hallo,

    nachdem ich heute versucht habe bei meinem 93er Turnier die beiden Signale zu finden, bin ich etwas verzweifelt. Den 16-poligen grünen Stecker über der ZEB habe ich gefunden (ist ja nicht sonderlich schwer zu übersehen), doch leider passen die Kabelfarben überhaupt nicht mit den genannten überein. Habe ich vielleicht doch an falscher Stelle gesucht? Im Anhang habe ich ein Bild von dem grünen Stecker in seiner Einbaulage und ein Bild von der Belegung des Steckers.

    Des weiteren habe ich keinen ovalen Stecker gefunden. Suche ich wirklich richtig oder bin ich blind? Oder hat Ford auch hier im Laufe der Baujahre die Kabelfarben und Stecker geändert?

    Grüße
    Björn
     

    Anhänge:

    • Foto.jpg
      Foto.jpg
      Dateigröße:
      93,5 KB
      Aufrufe:
      19
    • image.jpg
      image.jpg
      Dateigröße:
      15,1 KB
      Aufrufe:
      15
Thema:

Jemand Erfahurung beim Einbaunavi einbauen?Sprich Tachosignal

Die Seite wird geladen...

Jemand Erfahurung beim Einbaunavi einbauen?Sprich Tachosignal - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  4. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  5. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...