Mondeo 1 (Bj. 93-96) GBP/BNP Jemand Erfahurung beim Einbaunavi einbauen?Sprich Tachosignal

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Oliver077, 05.11.2010.

  1. #1 Oliver077, 05.11.2010
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Hey hab mal eine Frage wollte mir ein Einbaunavi einbauen Problem ist nur ich weiß nicht ob das Tacho und Rückfahrsignal beim MK1 Bj 96 (ohne Facelift) am Stecker ist?Oder jemand die Erfahrung hat wie man das Selbst machen kann mit dem Tacho und Rückfahrsignal.

    Danke Euch schonmal im Voraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 06.11.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    habe selbst ein Becker Traffic Pro verbaut.
    Auf das Signal vom Rückwärtsgang kannst du getrost verzichten.
    Den Tachoimpuls musst du dir vom Tacho holen, dazu das Cockpit ausbauen und am besten per Stromdieb abzwacken.
    Ich kann dir jetzt leider nicht auf anhieb sagen welcher Kabel es war, ich meine mich dunkel an ein Weis / Blaues zu erinnern, das kann man aber rausbekommen wenn man mal den Uli ( Cowboy aus München..) fragt oder einfach den Verlauf auf der Platine verfolgt. Sofern du elektrisch begabt bist.
    MfG
    Dirk
     
  4. #3 Hacky67, 06.11.2010
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Ähhh... - Uli ist Franke, nicht Münchener. Und ausserdem wohl im Moment schwer mit einem anderen Board beschäftigt.
    Deshalb bin ich mal so frei und spiele die Urlaubsvertretung, einverstanden?


    Zum Thema:

    Beim Mondeo Mk I ist es durchaus möglich, dass das Tacho- Signal bereits am Radio vorhanden ist.
    Das ist ausstattungsabhängig.
    Ist es vorhanden, dann liegt es an Pin 6 des Originalsteckers für die Stromversorgung des Radios an.
    Kabelfarbe: Weiß/Grün.
    Verzichtet man auf das (für den Navi- Betrieb nicht unbedingt notwendige) Rückfahr- Signal, dann wäre das die einfachste Möglichkeit.

    Ist das Tacho- Signal nicht am Radio vorhanden, bzw. soll (der Vollständigkeit halber) das Rückfahr- Signal abgegriffen werden, dann folgen nun die Abgriffsstellen:

    Dazu die untere Armaturenbrettverkleidung der Fahrerseite ausbauen.
    - Drei Schrauben herausdrehen.
    - Ggfs. ist schon ein Diagnose- Stecker in der Verkleidung verbaut. Diesen dann losschrauben.
    - Verkleidung aus den beiden hinteren Halte- Clips ziehen.

    Für das Tacho- Signal:

    Grünen 16-poligen (2 x 8) Stecker suchen.
    Zur vollkommen sicheren Identifizierung:
    An Pin 1 sind zwei Kabelfarben möglich: Schwarz/Blau oder Schwarz/Orange.
    An Pin 8: Weiß/Grün
    An Pin 9: Lila/Gelb
    An Pin16: Schwarz/Rot
    Das Tacho- Signal befindet sich an Pin 2 und hat dort die Kabelfarbe: Weiß/Blau.

    Für das Rückfahr- Signal:

    Ovalen 8- poligen (2 x 4) Stecker oberhalb der Zentralen Elektrik- Box suchen.
    Zur Identifikation:
    An Pin 1: Gelb/Rot
    An Pin 4: Gelb/Schwarz
    An Pin 5: Lila/Schwarz
    An Pin 8: Orange
    Das Rückfahr- Signal liegt an Pin 6 an. Kabelfarbe: Lila/Schwarz.
    (Kein Tippfehler! Die Kabel an Pin 5 und 6 sind gleichfarbig! Also aufpassen!)

    Die Querschnitte der Leitungen am jeweiligen Abgriffspunkt sind:
    Tacho- Signal: 0,75 qmm.
    Rückfahr- Signal: 1 qmm.

    Also - relativ dünne Drähtchen. Rate daher von Stromdieben ("Schneid- Klemm- Verbindern") ab.
    Erst recht von Lüsterklemmen. Das Mittel der Wahl dürfte wohl sein: Löten.

    Lötstelle wieder sörgfältig isolieren. Darauf achten, dass sich die Lötstelle nicht an einer Stelle befindet,
    wo sich die betroffenen Kabel biegen oder knicken können.
    Daher betreffende Stelle mit Isolierband an einen Kabelstrang binden und somit versteifen.

    Grüsse,


    Hartmut
     
  5. #4 Oliver077, 06.11.2010
    Oliver077

    Oliver077 Neuling

    Dabei seit:
    01.11.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 1996 1.8
    Super Vielen Dank für die Ausführliche Beantwortung der Frage ich werde mich gleich Morgen ran machen und mal nachschauen.
    Danke Schön und einen Schönen Abend
     
  6. #5 wodkashorty, 13.08.2013
    wodkashorty

    wodkashorty Neuling

    Dabei seit:
    09.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 93, 1.8l Zetec
    Hallo,

    nachdem ich heute versucht habe bei meinem 93er Turnier die beiden Signale zu finden, bin ich etwas verzweifelt. Den 16-poligen grünen Stecker über der ZEB habe ich gefunden (ist ja nicht sonderlich schwer zu übersehen), doch leider passen die Kabelfarben überhaupt nicht mit den genannten überein. Habe ich vielleicht doch an falscher Stelle gesucht? Im Anhang habe ich ein Bild von dem grünen Stecker in seiner Einbaulage und ein Bild von der Belegung des Steckers.

    Des weiteren habe ich keinen ovalen Stecker gefunden. Suche ich wirklich richtig oder bin ich blind? Oder hat Ford auch hier im Laufe der Baujahre die Kabelfarben und Stecker geändert?

    Grüße
    Björn
     

    Anhänge:

    • Foto.jpg
      Foto.jpg
      Dateigröße:
      93,5 KB
      Aufrufe:
      10
    • image.jpg
      image.jpg
      Dateigröße:
      15,1 KB
      Aufrufe:
      6
Thema:

Jemand Erfahurung beim Einbaunavi einbauen?Sprich Tachosignal

Die Seite wird geladen...

Jemand Erfahurung beim Einbaunavi einbauen?Sprich Tachosignal - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  5. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.