Jetzt funktioniert garnichts mehr! HILFE (KLIMA)

Diskutiere Jetzt funktioniert garnichts mehr! HILFE (KLIMA) im Ford Scorpio Forum Forum im Bereich EU Modelle; Hey Leute ich hoffe ihr könnt mir helfen! Ich habe einen Scorpio Ghia 2,3l Bj.97 Und habe folgende Probleme: Vor ca 1 Monat viel bei mir die...

  1. Nero

    Nero Guest

    Hey Leute ich hoffe ihr könnt mir helfen! Ich habe einen Scorpio Ghia 2,3l Bj.97
    Und habe folgende Probleme:

    Vor ca 1 Monat viel bei mir die Heizung aus. Klima funktionierte einwandfrei nur er wollte nicht mehr warm pusten.

    Ich also zum Bosch Kundendienst und der hat seinen Computer dran gehangen und ist wohl so wie das aussah auch in den hier schon öfters erwähnten Diagnosemodus der Klimaanlage gegangen mit der Resultat Steuergerätdefekt!

    OK ich etwas entnervt nach hause um mir über die kosten nen überblick zu verschaffen.
    So und jetzt kommt es:

    1. Beim Starten gingen alle Zeiger (Drehzahl, Tacho, Temperatur) bis auf Maximum und wieder auf null.
    2. Kein Knopf tut mehr das was er soll! Temperatur rauf taste mindert die Temperatur. Runter geht sie auf der Umlufttaste und die anderen Tasten funktionieren gar nicht mehr oder nur sporadisch.
    3. Gebläse Läuft gar nicht mehr.

    Jetzt habe ich den Menschen noch mal mit den neuen Problemen kontaktiert worauf er meinte das wohl auch sein Rechner beim auslesen abgestürzt währe. Ich solle mir doch einfach ein neues Steuergerät kaufen und dann würde das wieder funktionieren!

    Jetzt wollte ich mal selber in den Diagnosemodus gehen um halt selber zu schauen wo das Problem liegt und siehe da, ich komm erst gar nicht in den Diagnosemodus.

    Habt ihr ne Idee was ich noch prüfen könnte? Wie teuer sind solche Steuergeräte?
    Gibt es die auch gebraucht?

    Danke im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio0695, 22.02.2006
    Scorpio0695

    Scorpio0695 Guest

    Hallo Nero
    hört sich an als ob deine Batterie vom System getrennt war. Ich hatte meinen Sc. Bj. 06/95 mal in der Werkstatt wegen angeblichen Defekts der Sicherungsgrundplatte. Zum Schluss war es die die LIMA. Als ich ihn abholen wollte sagte der Werkstattmeister die Klimaanlage ist defekt. Dabei mußten sie nur alles neu konfigurieren. Das wird über das Bedienfeld der Lüftung gemacht. Bei diesem Prozedere müssen bei einer Position zwei Tasten gleichzeitig gedrückt werden. Diesen Ablauf hatte die Werkstatt nicht eingehalten. Sie hatten die Tasten nacheinandergedrückt und somit konnte sich das System nicht konfigurieren. Die Antwort der Werkstatt daraufhin "die Klimaanlage sei defekt". Da ich aber meine Pappenheimer kenne und wußte das sich nach dem Batterieabklemmen eigentlich alles von selbst innerhalb von 10 Kilometern konfiguriert habe ich denen nicht geglaubt. Ich habe mich nun mit dem Werkstattmeister mit dem Werkstatthandbuch ins Auto gesetzt und bin mit ihm Punkt für Punkt die Konfigliste durchgegangen und dabei habe ich den fehler gemerkt ( Taste gleichzeitig9 drücken. Danach funktionierte alees wieder. Der Werkstattmeister hat ganz schön komisch aus der Wäsche gekuckt.
     
  4. Titto

    Titto Guest

    Hey hallo, ist dein Problem noch aktuell?
     
  5. #4 petomka, 30.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    nach über einem Jahr?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Jetzt funktioniert garnichts mehr! HILFE (KLIMA)

Die Seite wird geladen...

Jetzt funktioniert garnichts mehr! HILFE (KLIMA) - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  4. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....