Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Jom 7105-1

Diskutiere Jom 7105-1 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe beim Einbau der JOM 7105-1 in unseren Ford Escort (Bj. 98, 1,6l, 16V) folgendes Problem: Aus dem beiliegenden Anschlußplan geht...

  1. #1 AACP, 15.02.2012
    Zuletzt bearbeitet: 15.02.2012
    AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    Hallo,

    ich habe beim Einbau der JOM 7105-1 in unseren Ford Escort (Bj. 98, 1,6l, 16V) folgendes Problem:

    Aus dem beiliegenden Anschlußplan geht nicht genau hervor welches Kabel nun zum schließen / öffnen der Anlage angeschlossen werden muß.

    Also die Kabel 1-6 sollen für die Schließfunktion sein.

    1 & 4 sollen nicht angeschlossen werden
    3 & 6 sollen auf Dauerstrom

    2 - Weiß = Schließsignal?
    5 - Weiß-Schwarz = Öffnungssignal?

    7 - Schwarz = Masse
    8 - Rot-Schwarz = Kofferraum
    9 - Rot = Spannung
    10 - Pink = Hupe
    11 - Braun = Blinker
    12 - Braun = Blinker
    13 - Grün = Fensterheber

    Wer hat da genauere Informationen zum Anschluß dieser Anlage?

    Bin für jeden hilfreichen Tip dankbar.

    (Hersteller JOM hat nen falschewn Belegungsplan geschickt) :mies:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    verschoben...
     
  4. #3 Aiden Pearce, 15.02.2012
    Zuletzt bearbeitet: 15.02.2012
    Aiden Pearce

    Aiden Pearce <img border="0" src="/images/misc/stern-bmod.png"

    Dabei seit:
    01.12.2011
    Beiträge:
    284
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Xr3i
    Wenn ich mich recht Erinnere, ist das einmal Violett/Weiß und Gelb/Schwarz das Kabel am Fussraum der Fahrerseite.

    Von einem kabel gab es zweimal die selbe farbe eins war für die ZV und eins für die Boxen.
     
  5. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    Laut Plan der beiliegt soll das weiße Kabel, das von der Fernbedienung kommt, das Schließsignal erhalten.
    Das schwarz/weiße Kabel soll das Öffnungssignal erhalten.
    Welches Kabel muß ich nun wo anschließen?
     
  6. #5 Aiden Pearce, 15.02.2012
    Aiden Pearce

    Aiden Pearce <img border="0" src="/images/misc/stern-bmod.png"

    Dabei seit:
    01.12.2011
    Beiträge:
    284
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Xr3i
    Also Laut meinem Schaltplan von Carguard ist:

    weiß/Vioelett= Schließsignal
    gelb/Schwarz= Öffnungssignal
     
  7. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    das hatte ich zwar schon einmal auf diesen Kabeln angeschlossen (leider ohne Funktion). Bin der Meinung, das es diese Kabelfarben doppelt gibt!?
     
  8. #7 Aiden Pearce, 17.02.2012
    Aiden Pearce

    Aiden Pearce <img border="0" src="/images/misc/stern-bmod.png"

    Dabei seit:
    01.12.2011
    Beiträge:
    284
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Xr3i

    Jo einer der Farbe gibt es doppelt, eins ist für Lautspreche und eins ist das Siganl für deine ZV....
     
  9. #8 KalkiKoettel, 17.02.2012
    Zuletzt bearbeitet: 17.02.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.875
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    http://www.ford-forum.de/showpost.php?p=825053&postcount=97

    hier so ist der richtige Plan, damit war meine in 5 min angeschlossen. ;)

    Nach Variante A


    edit: hab vom hersteller n belegungsplan, moment....

    gib mir ne E-Mail Adresse und ich sende sie dir zu.
     
  10. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    @ KalkiKoettel: Den Plan habe ich auch :-) Nur leider hapert es mit der Funktion bei der Schüssel *gr*

    @ Aybee: Habe sowohl das eine, als auch das Andere schon einmal angeschlossen gehabt. Leider hat es auf beiden nicht geschaltet. (Zumal es mehrere Farben doppelt gibt) Den Fordtechniker sollte man ..... ;-)
     
  11. #10 Aiden Pearce, 17.02.2012
    Aiden Pearce

    Aiden Pearce <img border="0" src="/images/misc/stern-bmod.png"

    Dabei seit:
    01.12.2011
    Beiträge:
    284
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Xr3i
    Die farben sind auf jedenfall richtig, ich hab vorher son billig ding von Ebay gehabt und nun ne Carguard drin mit beiden ging es.

    Haste auch die 2 Kabel an Plus angeklemmt? Sonst geht es nämlich nicht...
     
  12. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    Ja, die 2 Kabel habe ich an Plus geschaltet, genau wie das Rote Kabel (Wie aus dem Plan) auch. Wenn ich nen Infrarotsender finden würde (falls man den auch ohne Masterschlüssel codieren kann, der ist nicht mehr vorhanden) wäre das eventuell auch noch ne Möglichkeit.
     
  13. #12 Aiden Pearce, 18.02.2012
    Aiden Pearce

    Aiden Pearce <img border="0" src="/images/misc/stern-bmod.png"

    Dabei seit:
    01.12.2011
    Beiträge:
    284
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Xr3i
    Wo hast du dir dein Dauerplus den geholt? Sicher das da auch Dauerplus anliegt?
    Masse richtig angeschlossen?
     
  14. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    Masse habe ich direkt im Fußraum angeschlossen.
    Dauerstrom kommt von dem roten Zündkabel, da sollte Dauerstrom draufliegen.
    Ich versuche grad nen KFZ-Techniker zu kriegen um das M...ding anzuschließen *gr*

    Und nochmal :-)
    Wenn ich nen Infrarotsender finden würde (falls man den auch ohne Masterschlüssel codieren kann, der ist nicht mehr vorhanden) wäre das eventuell auch noch ne Möglichkeit. Wer einen hat soll sich mal mit Preis melden.
     
  15. #14 Didiford, 19.02.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.420
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    du hast doch eine FFB eingebaut da kannst du doch mit einem Infrarotsender nichts anfangen
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Aiden Pearce, 19.02.2012
    Aiden Pearce

    Aiden Pearce <img border="0" src="/images/misc/stern-bmod.png"

    Dabei seit:
    01.12.2011
    Beiträge:
    284
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Xr3i
    Na man sollte schon wissen ob da Dauerplus ist und nicht nur Zündungsplus, ich würde da mal mit nem Messgerät dran gehen und nachmessen, auf gut glück anschließen ist immer so ne sache....

    Was willste mit dem Infarot ding? Den mußte auch anschließen (falls nicht vorhanden)
     
  18. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    @ Didiford: Die FFB soll ja erst eingebaut werden, die funktioniert ja noch nicht.

    @ Aybee: Das werd ich mal machen. Obwohl das Ding ja schaltet wenn die Zündung aus ist, dann muss da ja Spannung drauf liegen.

    Wegen Infrarot: Habe an der Innenleuchte die "Gondel" dafür und auch ein Steuergerät für die ZV. Laut Infos sollte da dann auch eine Infrarot mal verbaut gewesen sein.
     
Thema:

Jom 7105-1

Die Seite wird geladen...

Jom 7105-1 - Ähnliche Themen

  1. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  2. Radiotausch, Original gegen 1-din Radio

    Radiotausch, Original gegen 1-din Radio: Hallo Schrauber und Fiestafreaks, ich benötige mal euer Schwarmwissen. Ich bin neu hier. Mein Name ist Jens. Unser Sohn hat von seinen...
  3. Biete Scheinwerfer Focus 1 vFL

    Scheinwerfer Focus 1 vFL: [ATTACH] verkaufe einen rechten Scheinwerfer für den 1er Focus vor Facelift. Guter Zustand, alle Befestigungslaschen dran, Streuscheibe noch klar....
  4. Suche Sportauspuff Scorpio 1 DOHC 2 liter

    Sportauspuff Scorpio 1 DOHC 2 liter: Hallo, ich suche einen Sportauspuff. Hat jemand so etwas überhaupt schon mal gesehen? Ich finde absolut nichts. Lg