KA 1 (Bj. 96-08) RBT KA 1996 springt nicht an

Diskutiere KA 1996 springt nicht an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen! Der liebe kleine KA meiner Tochter ist nicht mehr lieb...... Er springt nicht an. Anlasser dreht nicht, keine Benzinpumpe und...

  1. #1 ploetsch10, 14.04.2015
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo zusammen!

    Der liebe kleine KA meiner Tochter ist nicht mehr lieb......


    Er springt nicht an. Anlasser dreht nicht, keine Benzinpumpe und kein Zündfunke. Alles andere funktioniert. Keine WFS.

    Anlasser dreht sofort und zügig, wenn Spannung auf den Magnetschalter gelegt wird.

    Meine CD mit TIS funktionert nicht mehr (jahrelang nicht mehr reingeschaut).

    Frage: Hat jemand eine Idee, ob es an einem Relais oder einer Sicherung hängen kann ?

    Bitte: Kann ggf jemand einen scan von der Spannungsversorgung der Benzinpumpe, der Zündung, des (ggf) Anlasserrelais und (wichtig) des Motorsteuergerätes zur Verfügung stellen ? Mail: 'who.ami@gmx.de'

    Danke im voraus an alle Hilfe gebenden.

    mfg

    Ploetsch 10
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 14.04.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.685
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    nun, das Copyright auf TIS-Inhalte beachtend, sollten auch keine Teile daraus per Email verteilt werden. Wenn Du im Besitz der CD bist, dann installiere sie Dir doch einfach erneut. Funktioniert auch auf Windiws 7/8 32-bit problemlos.

    Benzinpumpe:
    - Steuerkreis: Sicherung 20 -> Benzinpumpenrelais -> Motorsteuergerät
    - Arbeitskreis: Sicherung 19 -> Benzinpumpenrelais -> Stoßschalter -> Tankeinheit
    Anlasser:
    - Steuerkreis: Zündschalter Stellung III -> Anlasserrelais -> Motorsteuergerät
    - Arbeitszwischenkreis: Batterie -> Anlasserrelais -> Anlassermotor Magnetschalter
    - Arbeitskreis: Batterie -> dicke rote Leitung -> Anlassermotor

    Was macht die WFS-LED?
     
  4. #3 Fordbergkamen, 14.04.2015
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    mich wundert das ein 96.er keine WFS haben soll.
    Für eine tiefere Diagnose, wenn nötig, kann ich meine FDS anbieten. Steht zum Verkauf.
     
  5. #4 MucCowboy, 14.04.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.685
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nur wenn es ein EU-Reimport ist.

    Aber die Benzinpumpe wird dennoch über das Motorsteuergerät angesteuert. Wenn diese nicht reagiert, hat vermutlich das Steuergerät einen triftigen Grund, diese nicht anzusteuern.
     
  6. #5 ploetsch10, 15.04.2015
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ..... die alten Hase sind die besten, Jungs, DANKE!

    Autochen läuft wieder, Töchterchen wieder glücklich.

    Im Kabel Zündschloss / Anlasser oder am Relais war der Wurm und deswegen auch eine Sicherung auf der Rückseite des Sicherungkastens durch.

    Sicherung neu und Kabel umgangen und alles wieder i.O.!

    Danke noch nochmal !

    Ploetsch10
     
  7. #6 ploetsch10, 07.05.2015
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Tja, da bin ich nochmal.

    Anlasser tut's immer noch.... Gut.

    Springt manchmal das Autochen allerdings nicht an. Dann hat die Sicherung 20 keinen 'Stromzufluss'.

    Weis jemand, was vor der Sicherung 20 an unzuverlässigem Equipment ist ( noch ein Relais, eine weitere Sicherung ? )

    Danke im voraus für nette Hilfe.

    mfg

    Ploetsch10
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 GeloeschterBenutzer, 07.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    F20 wird vom kraftstoffeinspritzrelais K74 Steckplatz C im sicherungskasten unterm amabrett bestrommt, über die sicherung 36
    und der steuerstrom fürs relais kommt von sicherung 17
     
  10. #8 ploetsch10, 08.05.2015
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    S u p e r a n w o r t !

    Danke !!!
     
Thema:

KA 1996 springt nicht an

Die Seite wird geladen...

KA 1996 springt nicht an - Ähnliche Themen

  1. Biete Original Ford KA Ölfilter, Ölablassschraube & Zündkerzen

    Original Ford KA Ölfilter, Ölablassschraube & Zündkerzen: Hallo, der KA ist weg ... aber etwas ist noch da :-) wer noch etwas für die nächste Inspektion braucht -> einfach mit einem Angebot für die...
  2. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  3. Ford Ka ( RBT) Bj.97 Innenraumbeleuchtung

    Ford Ka ( RBT) Bj.97 Innenraumbeleuchtung: Hallo, o.g. Innenbeleuchtung habe ich versucht auf LED umzurüsten. Folgendes Verhalten ist mir dabei aufgefallen: zuerst hat die LED gar nicht...
  4. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...