KA 1 (Bj. 96-08) RBT Ka geht aus!!!

Diskutiere Ka geht aus!!! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo ihr lieben,hab heute den weg in euer Forum gefunden weil ich nicht mehr weiter weiß auch das durchstöbern von google und anderen ford seiten...

  1. #1 kalinchen, 05.01.2013
    kalinchen

    kalinchen Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ka,1998,1.3 (60PS)
    Hallo ihr lieben,hab heute den weg in euer Forum gefunden weil ich nicht mehr weiter weiß auch das durchstöbern von google und anderen ford seiten brachten mich nicht weiter!!!Hab mir vor 6 monaten ein Ford Ka zugelegt!!!Die erste fahrt war schon der Horror er ging nie über 80 Km/h bis mein Mann die zündkerzen gewechselt hat seid dem lief er bis er vor 2 Monaten angefangen hat aufs zurollen einer Ampel oder im Leerlauf einfach aus zu gehen und zwischen 80 und 100 Km/h als ob er kurz ne Pause macht!!Darauf hin sind neue Zündkabel und ein neues Leerlaufregelventiel reingekommen und er bekamm gleichzeitig noch ne neue Batterie mit dazu und er lief hervorragend!!Jetzt musste ich nach Hannover fahren und er lief prächtig und auf einmal von heute auf morgen ist das selbe Problem wieder da(Gänge lassen sich nicht voll ausfahren,er geht aus im Stand und beim anfahren einer Ampel)!!!Da ich gelesen habe das es der Geschwindigkeitssensor sein kann hab ich diesen jetzt mal rausgezogen und ein versuch gestartet und er läuft besser wie vorher!Da ich ihn jetzt auch mit eingesteckten geschwindigkeitssensor getestet hab und er auch wieder Prima läuft stellt sich mir die frage was die Ursache dafür sein kann!Ich muss aber auch sagen das mein Mann beim herausziehen des Sensors die Batterie für mehrer Std abgeklemmt hatte und sich der Fehler eventuell gelöscht hat???Ach ich verzweifle noch an dieser Kiste will sie aber nicht hergeben auch wenn mein Mann(eingfleischter Opel fahrer)dauert sagt das diese Kiste auf den schrott gehört!!Ich hoffe ihr könnt mir helfen!!

    Liebe Grüße Melle
     
  2. #2 vanguardboy, 06.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.147
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    warum kauft man sich son auto wenn der schon nicht über 80km/h kommt..

    Aber kann auch am LMM liegen..
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    List sich nach Drosselklappenpoti. Beim Tausch aber die Batterie wieder abklemmen.
     
  4. #4 kalinchen, 07.01.2013
    kalinchen

    kalinchen Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ka,1998,1.3 (60PS)
    Ja warum kauft man so ein Auto?Mhm ich muss ehrlich sagen ich habe ihn nicht Probe gefahren es war liebe auf den ersten Blick und der Händler war mir sehr vertrauenswürdig(bevor fragen kommen wegen Garantie das Auto habe ich gekauft wie gesehen und ohne Vertrag)!!Mitlerweile hätte ich lieber auf meinen Mann hören sollen der sagte warte lieber bis ich daheim bin aber ich wollte ja nicht hören(hatte vielleicht Angst er sagt nein und will mir so ein hässlichen Corsa andrehen)!Mhm wir haben jetzt die Drosselklappe mal gereinigt und wie gesagt er läuft zur Zeit einwandfrei,mal schauen wie lange!!!
     
  5. #5 Ford & Furious, 28.02.2013
    Ford & Furious

    Ford & Furious Benutzer

    Dabei seit:
    24.02.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2009, 96 PS
    Das Problem hatte ich damals auch. Richtig schlimm war es wenn er vor der AUtobahnausfahrt im Leerlauf aussprang, die Servo aus ging und ich kaum einlenken konnte! Bei mir haben sie auch lange nach der Ursache gesucht. Für den fall, dass es bei dir nicht weg geht kann ich die alten Unterlagen mal raussuchen welche Fehlerquellen sein konnten und welche es letztendlich war :)
     
  6. #6 kalinchen, 01.03.2013
    kalinchen

    kalinchen Neuling

    Dabei seit:
    05.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ka,1998,1.3 (60PS)
    Oh danke das wäre super!!!Hab jetzt den leerlaufsteller,das LMM und die Drosselklappe samt poti getauscht aber ab und zu läuft er normal und dann geht er auf einmal wieder aus bzw muckt rum!!!Hab jetzt gehört das es da ein kabel gibt das gerne kaputt geht am stecker vom Drosselklappenpoti?
     
  7. #7 Ford & Furious, 11.03.2013
    Ford & Furious

    Ford & Furious Benutzer

    Dabei seit:
    24.02.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2009, 96 PS

    Bei mir steht auf der alten Rechnung Drosselklappen. Allerdings werden die es nicht gewesen sein. Mein händler hatte diese als erstes ausgetauscht und als der Fehler dann nicht weg war (wie bei dir) hat er andere dinge am Wagen gemacht bis es weg ging. Allerdings auf seine Kosten. Hab da keine Unterlagen mehr zu gefunden aber dein freundlicher müsste das auch für dich machen bis der Fehler weg ist. Dazu ist er gesetzlich verpflichtet! Daher geh zum Händler und lass ihn werkeln bis er den Fehler hat.

    Würd mich freuen wenn du am ende schreibst wie es ausgegangen ist ;)
     
Thema:

Ka geht aus!!!

Die Seite wird geladen...

Ka geht aus!!! - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  2. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  3. Ford KA Subwoofer Radio

    Ford KA Subwoofer Radio: Hallöchen, Ich hab in der Suche so nichts gefunden daher die Frage. Ich fahr den Ford KA RU8 Bj.2009. Ich hab noch das Ford Radio drin mit dem...
  4. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  5. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...