KA 1 (Bj. 96-08) RBT KA springt nach Batteriewechsel nicht an

Diskutiere KA springt nach Batteriewechsel nicht an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, in meiner Not ;) hab ich mich jetzt hier angemeldet und hoffe auf Hilfe. Ich habe einen Ford KA Bj. 2003 der jetzt im Winter (ok,...

  1. Safira

    Safira Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Bj. 2003
    Hallo,
    in meiner Not ;) hab ich mich jetzt hier angemeldet und hoffe auf Hilfe.

    Ich habe einen Ford KA Bj. 2003 der jetzt im Winter (ok, möchtegern Winter) ca. 6 Wochen gestanden ist. Gestern wollte ich ihn starten, war nur das Klackern des Relais zu hören.
    Gut dachte ich mir, ist wohl die Batterie leer. Nachvollziehbar nach so langer Standzeit. Mit einem anderen Fahrzeug überbrückt, einwandfrei angesprungen.
    Erstmal eine halbe Stunde spazierengefahren zwecks auflanden.
    Das Auto abgestellt und wieder versucht anzulassen - welche Überraschung: Klackern :). Also neue Batterie besorgt und eingebaut.

    Jetzt kommt das eigentliche Problem :skeptisch:. Wenn ich ihn jetzt versuche zu starten, gibt er sich zwar alle Mühe, aber -wie soll ich sagen- der letzte Funke fehlt und er orgelt nur rum.

    Ich bin ziemlich ratlos :verdutzt:. Folgendes habe ich schon versucht: Alle Schlüssel durchprobiert (zwecks Wegfahrsperre, die blinkt allerding meines erachtens völlig normal, also keine Fehler), außer dem roten Hauptschlüssel, den hab ich nämlich damals beim Kauf nicht mitbekommen. Sicherungen durchgeschaut, Pole nochmals abgeklemmt und wieder drauf, versucht anzuschieben, aber das geht auch nicht mehr.

    Hat jemand eine Idee ? Ähm, wenn ja, bitte so, daß ich (Nicht-Schrauber-Frau) es auch versteht :rotwerden:.

    Danke schon mal. Falls noch Infos gebraucht werden, einfach nachfragen, ich geb mir Mühe. ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.02.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.288
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    kann es sein das die neue Batterie nicht voll geladen ist? Nochmals versucht zu überbrücken?

    eventuell sind auch die Zündkerzen feucht, da kann es dann helfen wenn man die Sicherung von der Benzinpumpe zieht, den Motor ein paar mal durchdrehen läßt und die Sicherung dann wieder reinsteckt
     
  4. Safira

    Safira Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Bj. 2003
    Gute Nachricht: KA läuft wieder :). Zwar hat frau sich wohl ein bischen blamiert, weil nicht auf das nächstliegende gekommen (doch Benzin war drin :rofl:): Sicherung der Kraftstoffpumpe war durch, vermutlich beim Batteriewechsel durchgeknallt.
     
  5. #4 Charliesdaddy, 05.02.2014
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    283
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Grins...gerade gestern in 'nem TV-Test gesehen AVD,ADAC und ACE...mit leerer Batterie und defekter Sicherung der Spritpumpe getestet...und...die Kerle vom ADAC und AVD sind nicht dahinter gekommen,dass es die Sicherung war...also Kopf hoch und weiterfahren...:top: VG CD
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

KA springt nach Batteriewechsel nicht an

Die Seite wird geladen...

KA springt nach Batteriewechsel nicht an - Ähnliche Themen

  1. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  2. KA 2 (Bj. 09-**) RU8 Anschluss Kenwood KDC-X7000 DAB in Ford Ka Bj.2011

    Anschluss Kenwood KDC-X7000 DAB in Ford Ka Bj.2011: Hallo, Ich habe in meinen Ford Ka das Radio Kenwood KDC-X7000 DAB eingebaut. Mein Problem jetzt, das Radio funktioniert aber, wenn ich die...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  5. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...