KA 1 (Bj. 96-08) RBT KA springt nach Batteriewechsel nicht an

Diskutiere KA springt nach Batteriewechsel nicht an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, in meiner Not ;) hab ich mich jetzt hier angemeldet und hoffe auf Hilfe. Ich habe einen Ford KA Bj. 2003 der jetzt im Winter (ok,...

  1. Safira

    Safira Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Bj. 2003
    Hallo,
    in meiner Not ;) hab ich mich jetzt hier angemeldet und hoffe auf Hilfe.

    Ich habe einen Ford KA Bj. 2003 der jetzt im Winter (ok, möchtegern Winter) ca. 6 Wochen gestanden ist. Gestern wollte ich ihn starten, war nur das Klackern des Relais zu hören.
    Gut dachte ich mir, ist wohl die Batterie leer. Nachvollziehbar nach so langer Standzeit. Mit einem anderen Fahrzeug überbrückt, einwandfrei angesprungen.
    Erstmal eine halbe Stunde spazierengefahren zwecks auflanden.
    Das Auto abgestellt und wieder versucht anzulassen - welche Überraschung: Klackern :). Also neue Batterie besorgt und eingebaut.

    Jetzt kommt das eigentliche Problem :skeptisch:. Wenn ich ihn jetzt versuche zu starten, gibt er sich zwar alle Mühe, aber -wie soll ich sagen- der letzte Funke fehlt und er orgelt nur rum.

    Ich bin ziemlich ratlos :verdutzt:. Folgendes habe ich schon versucht: Alle Schlüssel durchprobiert (zwecks Wegfahrsperre, die blinkt allerding meines erachtens völlig normal, also keine Fehler), außer dem roten Hauptschlüssel, den hab ich nämlich damals beim Kauf nicht mitbekommen. Sicherungen durchgeschaut, Pole nochmals abgeklemmt und wieder drauf, versucht anzuschieben, aber das geht auch nicht mehr.

    Hat jemand eine Idee ? Ähm, wenn ja, bitte so, daß ich (Nicht-Schrauber-Frau) es auch versteht :rotwerden:.

    Danke schon mal. Falls noch Infos gebraucht werden, einfach nachfragen, ich geb mir Mühe. ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.02.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.383
    Zustimmungen:
    223
    Fahrzeug:
    FoFo 2008 2,5T
    kann es sein das die neue Batterie nicht voll geladen ist? Nochmals versucht zu überbrücken?

    eventuell sind auch die Zündkerzen feucht, da kann es dann helfen wenn man die Sicherung von der Benzinpumpe zieht, den Motor ein paar mal durchdrehen läßt und die Sicherung dann wieder reinsteckt
     
  4. Safira

    Safira Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Bj. 2003
    Gute Nachricht: KA läuft wieder :). Zwar hat frau sich wohl ein bischen blamiert, weil nicht auf das nächstliegende gekommen (doch Benzin war drin :rofl:): Sicherung der Kraftstoffpumpe war durch, vermutlich beim Batteriewechsel durchgeknallt.
     
  5. #4 Charliesdaddy, 05.02.2014
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Grins...gerade gestern in 'nem TV-Test gesehen AVD,ADAC und ACE...mit leerer Batterie und defekter Sicherung der Spritpumpe getestet...und...die Kerle vom ADAC und AVD sind nicht dahinter gekommen,dass es die Sicherung war...also Kopf hoch und weiterfahren...:top: VG CD
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

KA springt nach Batteriewechsel nicht an

Die Seite wird geladen...

KA springt nach Batteriewechsel nicht an - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen

    Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen: Hallo liebe Ford Ka Gemeinde :):) Es ist wieder soweit ich muss mit meiner süssen Knutschkugel zum Tüv .... Jetzt war ich da und der Tüv Mann...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Ford Ka RU8

    Ford Ka RU8: Hallo, ich habe einen Ford Ka RU8, habe bisher kaum was an Tuning gefunden. Ich möchte ihn optisch gern noch verschönern getönte Scheiben, Alu's...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...