KA 1 (Bj. 96-08) RBT Ka springt nach morgens erst beim 2.-3. Mal an

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von Solero, 28.11.2010.

  1. Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    Hallo zusammen,

    bin recht neu hier und habe ein Problem mit meinem Ford KA Baujahr 2003, 44kW, Duratec Motor.
    Wenn mein Ka etwas länger steht, z.B. über Nacht, dann springt er morgens meist erst nach dem 2. oder 3. starten an. Beim ersten starten springt er ganz kurz an und geht sofort wieder aus. Aber wenn er erst einmal läuft, dann gibt es keine Probleme und wenn ich ihn ausmache und nach etwas Zeit wieder starten will, springt er sofort an. Das Problem habe ich jetzt seit ca. 3 Wochen.

    Habe die Zündkerzen gewechselt, hat aber keine Besserung gebracht.

    Hoffentlich könnt ihr mir helfen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo-Driver, 28.11.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Was für Öl fährst du und wie lang ist es schon im Motor? Ist der Kraftstofffilter geprüft worden oder die Benzinzufuhr ?
     
  4. #3 Solero, 28.11.2010
    Zuletzt bearbeitet: 28.11.2010
    Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    Ich habe 5W30 Öl von LiquiMoly drin. Ist jetzt ca. 1 Jahr drin. Kraftstofffilter oder Benzinzufuhr ist noch nicht geprüft worden. Kann ich das selber machen? Kann es denn am Öl liegen? Wie sehe ich ob es noch frisch ist?

    Der Wagen springt ja nur beim 1. Startversuch nicht an. Beim 2. oder spätestens dritten mal geht er an, aber ruckelt ein bisschen und fängt sich nach ein paar Sekunden und dann läuft er vernünftig.
     
  5. #4 Agamemnon, 29.11.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Das Öl ist das richtige, damit kann es nichts zu tun haben.
    Hattest du mal einen Marderschaden? Oder leuchtete die Motorkontrollleuchte mal?
     
  6. Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    Ob mal ein Marderschaden war kann ich nicht sagen, da meine Freundin das Auto erst ein Paar Monate hat. Die Motorkontrollleuchte leuchtet nicht.
     
  7. #6 Meikel_K, 29.11.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.521
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Irgendwie auffällig, dass erschreckend viele Leidensgeschichten damit anfangen, dass man vor nicht allzu langer Zeit einen Gebrauchten erstanden hat.

    Hinterher weiß man dann, warum das Auto zum Verkauf stand.
     
  8. Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    :top1:Danke für dieses super hilfreiche Kommentar.
    Vielleicht gibt es ja welche, die mir auch wirklich weiterhelfen können.
     
  9. #8 dunkelziffer, 29.11.2010
    dunkelziffer

    dunkelziffer Guest

    Kannst du denn die Batterie ausschließen?

    Falls nicht, entweder mal in eine Werkstatt fahren und prüfen lassen (wird meist kostenfrei gemacht) oder einfach mal von einem anderen Fahrzeug Starthilfe geben lassen und schauen, ob er mit dem Extrasaft besser startet.

    Wenn die Batterie etwas älter ist, dann stellt sie natürlich weniger Startenergie zur Verfügung. Ein angewärmter Motor (also auch wenn ein warmer Motor ein paar Stunden stand ist es ein angewärmter Motor) braucht deutlich weniger Strom zum starten.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Meikel_K, 30.11.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.521
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schon gut...:rotwerden:

    Ich denke, die Suche sollte in Richtung Kaltstarteinrichtung gehen, angefangen bei einer Sichtprüfung aller Unterdruckschläuche. Auch versuchsweises Abziehen der Schläuche zum Regelventil der Abgasrückführung könnte sinnvoll sein - und wenn es nur zum Ausschluss dieser Fehlerquelle gut ist.

    Wäre auch interessant, ob bzw. wie es sich bei den tiefen Temperaturen der kommenden Tage enwickelt.

    Falls die Motorleistung eher schwach ist, kann die Nockenwelle eingelaufen sein.
     
  12. #10 Agamemnon, 01.12.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Die Batterie würde ich als Ursache ausschließen. Immerhin springt er beim zweiten oder dritten Versuch ja an, und eine zu schwache Batterie würde bei jedem weiteren Versuch immer noch weniger Spannung liefern.

    Eine eingelaufene Nockenwelle wage ich bei einem Duratec-Motor (SOHC mit Hydrostößeln) ebenfalls auszuschließen.
     
Thema:

Ka springt nach morgens erst beim 2.-3. Mal an

Die Seite wird geladen...

Ka springt nach morgens erst beim 2.-3. Mal an - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  5. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...