KA 1 (Bj. 96-08) RBT Ka springt nach morgens erst beim 2.-3. Mal an

Diskutiere Ka springt nach morgens erst beim 2.-3. Mal an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, bin recht neu hier und habe ein Problem mit meinem Ford KA Baujahr 2003, 44kW, Duratec Motor. Wenn mein Ka etwas länger steht,...

  1. Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    Hallo zusammen,

    bin recht neu hier und habe ein Problem mit meinem Ford KA Baujahr 2003, 44kW, Duratec Motor.
    Wenn mein Ka etwas länger steht, z.B. über Nacht, dann springt er morgens meist erst nach dem 2. oder 3. starten an. Beim ersten starten springt er ganz kurz an und geht sofort wieder aus. Aber wenn er erst einmal läuft, dann gibt es keine Probleme und wenn ich ihn ausmache und nach etwas Zeit wieder starten will, springt er sofort an. Das Problem habe ich jetzt seit ca. 3 Wochen.

    Habe die Zündkerzen gewechselt, hat aber keine Besserung gebracht.

    Hoffentlich könnt ihr mir helfen
     
  2. #2 Mondeo-Driver, 28.11.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Was für Öl fährst du und wie lang ist es schon im Motor? Ist der Kraftstofffilter geprüft worden oder die Benzinzufuhr ?
     
  3. #3 Solero, 28.11.2010
    Zuletzt bearbeitet: 28.11.2010
    Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    Ich habe 5W30 Öl von LiquiMoly drin. Ist jetzt ca. 1 Jahr drin. Kraftstofffilter oder Benzinzufuhr ist noch nicht geprüft worden. Kann ich das selber machen? Kann es denn am Öl liegen? Wie sehe ich ob es noch frisch ist?

    Der Wagen springt ja nur beim 1. Startversuch nicht an. Beim 2. oder spätestens dritten mal geht er an, aber ruckelt ein bisschen und fängt sich nach ein paar Sekunden und dann läuft er vernünftig.
     
  4. #4 Agamemnon, 29.11.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Das Öl ist das richtige, damit kann es nichts zu tun haben.
    Hattest du mal einen Marderschaden? Oder leuchtete die Motorkontrollleuchte mal?
     
  5. Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    Ob mal ein Marderschaden war kann ich nicht sagen, da meine Freundin das Auto erst ein Paar Monate hat. Die Motorkontrollleuchte leuchtet nicht.
     
  6. #6 Meikel_K, 29.11.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.488
    Zustimmungen:
    938
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Irgendwie auffällig, dass erschreckend viele Leidensgeschichten damit anfangen, dass man vor nicht allzu langer Zeit einen Gebrauchten erstanden hat.

    Hinterher weiß man dann, warum das Auto zum Verkauf stand.
     
  7. Solero

    Solero Neuling

    Dabei seit:
    30.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2003, Duratec 44kW
    :top1:Danke für dieses super hilfreiche Kommentar.
    Vielleicht gibt es ja welche, die mir auch wirklich weiterhelfen können.
     
  8. #8 dunkelziffer, 29.11.2010
    dunkelziffer

    dunkelziffer Guest

    Kannst du denn die Batterie ausschließen?

    Falls nicht, entweder mal in eine Werkstatt fahren und prüfen lassen (wird meist kostenfrei gemacht) oder einfach mal von einem anderen Fahrzeug Starthilfe geben lassen und schauen, ob er mit dem Extrasaft besser startet.

    Wenn die Batterie etwas älter ist, dann stellt sie natürlich weniger Startenergie zur Verfügung. Ein angewärmter Motor (also auch wenn ein warmer Motor ein paar Stunden stand ist es ein angewärmter Motor) braucht deutlich weniger Strom zum starten.
     
  9. #9 Meikel_K, 30.11.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.488
    Zustimmungen:
    938
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schon gut...:rotwerden:

    Ich denke, die Suche sollte in Richtung Kaltstarteinrichtung gehen, angefangen bei einer Sichtprüfung aller Unterdruckschläuche. Auch versuchsweises Abziehen der Schläuche zum Regelventil der Abgasrückführung könnte sinnvoll sein - und wenn es nur zum Ausschluss dieser Fehlerquelle gut ist.

    Wäre auch interessant, ob bzw. wie es sich bei den tiefen Temperaturen der kommenden Tage enwickelt.

    Falls die Motorleistung eher schwach ist, kann die Nockenwelle eingelaufen sein.
     
  10. #10 Agamemnon, 01.12.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Die Batterie würde ich als Ursache ausschließen. Immerhin springt er beim zweiten oder dritten Versuch ja an, und eine zu schwache Batterie würde bei jedem weiteren Versuch immer noch weniger Spannung liefern.

    Eine eingelaufene Nockenwelle wage ich bei einem Duratec-Motor (SOHC mit Hydrostößeln) ebenfalls auszuschließen.
     
  11. #11 Meikel_K, 02.12.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.488
    Zustimmungen:
    938
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Klingt jetzt vielleicht dämlich, aber was die Zündkerzen (auch quietschneue) gar nicht mögen, ist ein extrem kurzer Motorlauf, also typischerweise Motor abstellen (selbst wenn er warm ist) - Tor öffnen - Motor wieder starten - 10 Sekunden laufenlassen zum Reinfahren und dann wieder abstellen. So etwas gab bei mir - vor allem bei tieferen Temperaturen - am nächsten Tag immer mal wieder nasse Zündkerzen und holpriges Anlaufen mit weniger als 4 Zylindern bzw. Ausgehen. Seit ich den Motor die paar Sekunden durchlaufen lasse, ist das nie wieder vorgekommen.

    Nur der Vollständigkeit halber.
     
Thema: Ka springt nach morgens erst beim 2.-3. Mal an
Besucher kamen mit folgenden Suchen
  1. ford c-mac startet erst nach 2 Versuchen

    ,
  2. beim 3 start springt der wagen erst an

    ,
  3. rover startet erst nach dem 2 versuch

    ,
  4. ford ka startet nach langem stand schlecht,
  5. auto läuft erst nach zweiten mal an ,
  6. Ford ka Fehler beim starten im kalten zustand springt erst beim 2.ten mal an,
  7. auto geht morgens erst beim.2 mal an
Die Seite wird geladen...

Ka springt nach morgens erst beim 2.-3. Mal an - Ähnliche Themen

  1. Ruckeln beim Beschleunigen im 5. Gang ab ca.90/100 km/h

    Ruckeln beim Beschleunigen im 5. Gang ab ca.90/100 km/h: Ich habe einen Ford Fokus Mk2 kombi, 1,6 l, 200Tkm. Ich stelle ab und zu fest, das das Auto beim Beschleunigen auf der Autobahn im 5. Gang so ca....
  2. Akustisches Signal beim Abstellen des Motors

    Akustisches Signal beim Abstellen des Motors: Hallo, mein Ford Fiesta Bj. 2006 macht kurz nach dem Abstellen des Motors ein akustisches Signal. Meldung wird keine angezeigt. (Gebraucht...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Focus 2, 1.6 tdci 109ps 2008

    Focus 2, 1.6 tdci 109ps 2008: Hallo. Mein Auto zeigt Fehler P2458 und P0166 nach der Fahrt auf der Autobahn, sowie aus dem Schalldämpfer oft Geruch, gescheiterte versuche, den...
  4. Mein XR3i springt nicht an?!

    Mein XR3i springt nicht an?!: Hallo Zusammen, also ich habe mir einen Ford Escort Cabrio Bj.88 105 Ps Benziner gekauft mit dem Wissen das er nicht anspringt. Als erstes habe...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Abgastest meines Diesels

    Probleme beim Abgastest meines Diesels: Heute zur zweiten HU gewesen und mit meinem 5 jahre alten Diesel mit 120000km nicht durchgekommen. Die Abgaswerte waren zu schlecht. Bei der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden