KA 1 (Bj. 96-08) RBT Ka springt nicht an, Leerlauf vorher unkonstant

Diskutiere Ka springt nicht an, Leerlauf vorher unkonstant im KA Mk1 Forum Forum im Bereich Ford KA Forum; Folgendes Problem: Ford Ka, 1,3 Duratec Motor Während der letzten 4-5 Fahrten war ab und zu die Leerlaufdrehzahl unkonstant beim Auskuppeln...

  1. #1 Osterei-Driver, 05.04.2013
    Osterei-Driver

    Osterei-Driver Neuling

    Dabei seit:
    05.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Folgendes Problem: Ford Ka, 1,3 Duratec Motor

    Während der letzten 4-5 Fahrten war ab und zu die Leerlaufdrehzahl unkonstant beim Auskuppeln an Ampeln (entweder konstant bei ca. 1300 U/min statt 900, oder "rhythmisch" schwankend zwischen 1200 und 1000, oder er ging auf 600 runter, Motor stotterte ganz kurz etwas und fing sich wieder auf 900 (selten glaub 2 mal) … meistens lief er mit ca. 1000 konstant ... ansonsten lief er ganz normal

    Beim letzten mal startete er mit 600U/min (bisher immer normal) und der Motor stotterte – hab etwas Gas gegeben, fiel wieder auf 600, dann noch mal und er fing sich bei 900 … hab ihn dann etwas laufen lassen und mit dem Gas gespielt, fing sich normal bei 900

    Bin dann ca. 35 km gefahren (hauptsächlich Autobahn, Bundestrasse), lief ganz normal, kein Leistungsverlust, keine Aussetzer, Leerlauf bei 2-3 Stopps normal oder knapp 1000

    15 min Pause, startete normal, ca. 15 min gefahren (Autobahn), ca. 2 h Pause, Startversuch mit 600 U/min, Motor stotterte, etwas Gas gegeben (nicht sicher ob er sich bei 900 gefangen hat, glaub schon), Rückwärtsgang eingelegt, 2-3 Meter gefahren, Gangwechsel, oh Motor aus … Startversuch, und nichts tut sich (3-4 mal probiert) – kein Motorgeräusch, Abblendlicht wurde etwas dunkler (glaub normal), auch ohne Licht versucht

    Soll ich am nächsten Tag mit definitiv kaltem Motor ev. noch einen Startversuch wagen (ggf. mit Überfluten)? Oder würde ich ev. mehr kaputt machen, ggf. Kat, falls er nicht schon was abbekommen haben sollte?

    Sicherungen 20(el. Motorregelung), 19(Kraftstoffpumpe, Zündung), 3 (Motorsteuermodul) nach Sichtprüfung ok, Batterie 1 Jahr alt

    Sicherheitsschalter im Beifahrerraum ok, Ölstand mittig zwischen min/max (19tkm drin, nicht nachgefüllt), unterm Auto keine Tropfen, im Motorraum Richtung Fahreretwas Öl (war schon), Zündspule keine äußeren Risse sichtbar, Zündkabel scheinen ok zu sein (das vom ersten Zylinder hat leichte nicht tiefe Risse am „höchsten Punkt“ in Nähe Zündspule, kann mir aber nicht vorstellen, dass er deswegen nicht startet), Zündkerzen sind 56tkm drin

    Beim Umdrehen des Schlüssels auf Stufe 2 verschwinden die Warnleuchten für Airbag und ABS, Batterie, Öl, Wasser, Bremse und Motorkontrollleuchte bleiben an (normal laut Handbuch) und es ist kurz ein leises Summen hörbar,(ev. Kraftstoffpumpe?)

    wegen Ölwechsel, Zündkerzen, ev. hintere Bremsen / Radlager, Leerlauf wollte ich sowieso zur Werkstatt, und hab mich nach dem Leerlaufproblem im Netz umgesehen (Vermutung LLRV, Drosselklappenpotentiometer(Stecker)

    Was könnte es sein und könnte ich ev. als Laie etwas prüfen? Kann das Problem des Nichtstartens daherkommen? Wo sind beim Duratec Motor der Poti und das LLRV genau? Ev. könnte ich dann nach dem Stecker schauen?

    Zündkerzen/Zündspule? (müsste er dann nicht auch sonst Aussetzer gehabt haben)?
    Lambdasonde/Kat? (wäre wohl dann das Aus für den Kleinen falls Kat ;-( )
    Anlasser?

    Merci und guten Start ins WE.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ka springt nicht an, Leerlauf vorher unkonstant

Die Seite wird geladen...

Ka springt nicht an, Leerlauf vorher unkonstant - Ähnliche Themen

  1. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  2. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....
  4. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  5. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...