KA 1 (Bj. 96-08) RBT Ka springt nicht an, nur lautes klackern ist zu hören!?

Diskutiere Ka springt nicht an, nur lautes klackern ist zu hören!? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo liebe Ka Freunde! Ich hoffe jemand kennt dieses Problem und kann mir einen Tipp geben. Also, Samstags fuhr ich mit dem Wagen noch circa 150...

  1. #1 Camelie, 17.11.2010
    Camelie

    Camelie Neuling

    Dabei seit:
    18.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka /1997/ 50 Ps
    Hallo liebe Ka Freunde!

    Ich hoffe jemand kennt dieses Problem und kann mir einen Tipp geben.
    Also, Samstags fuhr ich mit dem Wagen noch circa 150 km, stellte ihn vor der Wohnung auf meinem Parkplatz ab wie immer. Montags morgens , wollte zur Arbeit fahren, tat sich nichts wenn ich den Zündschlüssel drehte, ausser diesem sehr lauten Klackern, das irgendwie aus dem unteren Motorraum zu kommen schien. Hört sich an wie wenn Metall auf Metall schlägt.
    Was kann das sein? :was:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dunkelziffer, 17.11.2010
    dunkelziffer

    dunkelziffer Guest

    Klackern hört sich für mich wie eine leere Batterie an.
    Klingt zwar unwahrscheinlich, wenn du Samstags noch 150 km gefahren bist, aber je nach Alter der Batterie kann sie natürlich das zeitliche gesegnet haben. (oder sich auf Grund eines anderen Defekts entladen haben)

    Hast du es mal mit Starthilfe probiert?
     
  4. #3 fiMagic, 17.11.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Camelie,

    das laute Klackern kommt vom Anlasser, genauer vom Magnetschalter
    des Anlassers.
    Dieses Geräusch macht er gerne, wenn nicht mehr genug "Saft" von der
    Batterie fließt, um den Anlasser in Schwung zu bringen (und damit den
    Motor zu starten) .
    Wenn also nicht genug Spannung am Anlasser ankommt, kann das zwei
    Ursachen haben:
    1. Es gibt einen Fehler in der Elektrik, z.B.wenn ein Kabel schadhaft ist,
    besonders gerne vergammeln beim Fiesta die Kabel zwischen Batterie und
    Anlasser und um den Anlasser herum.
    2. Und das ist wahrscheinlicher: Die Batterie ist leer; hänge die Batterie,
    wenn möglich, mal an ein Ladegerät (B.vorher ausbauen!;) ) und starte
    danach noch einmal mit voller Batterie den Motor.
    Wenn der KA dann startet und das Klackern weg ist- sehr gut.
    Wenn er nicht startet und immer noch klackert, nach schadhaften Kabeln
    suchen. Kein schadhaftes Kabel und immer noch kein Motorstart- Batterie
    hinüber...

    Gutes Gelingen!

    Grüße
    Stefan
     
  5. #4 Camelie, 17.11.2010
    Camelie

    Camelie Neuling

    Dabei seit:
    18.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka /1997/ 50 Ps
    Hallo :)

    vielen Dank für das schnelle Beantworten meiner Frage. Also werde ich erstmal die Batterie testen, bzw. versuchen aufzuladen. Jo und die Kabel mal unter die Lupe nehmen.;)
    Nochmal Danke,
    Viele Grüße
    Diana
     
  6. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.315
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    Das Klackern hatte ich auch bei meinem 98er.
    Bei mir war die Batterie nicht leer, sondern defekt - von heut auf morgen.

    Das Problem beim Ausbau war nur, dass ich nicht den passenden Schlüssel hatte, auch der ADAC hatte kein entsprechendes Werkzeug - und das alles am Samstag früh. :skeptisch:
    Zum Glück habe ich ja eine super Werkstatt, dort durfte ich mir einen entsprechenden Schlüssel übers Wochenende ausleihen und meine Batterie in Ruhe wechseln. ;)
     
Thema:

Ka springt nicht an, nur lautes klackern ist zu hören!?

Die Seite wird geladen...

Ka springt nicht an, nur lautes klackern ist zu hören!? - Ähnliche Themen

  1. Drosselklappenstellung nur 95% laut ODB2 Dongle

    Drosselklappenstellung nur 95% laut ODB2 Dongle: Habe gestern meinen Berry King ODB2 Dongle bekommen und direkt mal getestet. Fehlermeldungen waren keine abgespeichert, was mich schonmal beruhigt...
  2. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei Volllast und laute Motorgeräusche

    Leistungsverlust bei Volllast und laute Motorgeräusche: Servus, ich habe bei meinem Fiesta Mk7, dem 1,25l mit 60 PS jetzt schon zwei Mal das selbe Problem auf der Autobahn gehabt. Nachdem er schon...
  3. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  4. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  5. Ford KA Titanium Heckscheibenwischer

    Ford KA Titanium Heckscheibenwischer: Tag auch, mein Ford KA 1.2 Titanium ist Baujahr 2010. Leider musste ich heute feststellen,dass nach einem kurzen Stockern der Heckscheibenwischer...