Ka Springt sehr schlecht an

Diskutiere Ka Springt sehr schlecht an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Moin moin Habe ein Problem mit dem Starten . Seid einiger Zeit Springt der Kleine , Bj.2007 , sehr schlecht an. Im Sommer , also bei wärmeren...

  1. #1 eifel-ninja, 24.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Moin moin
    Habe ein Problem mit dem Starten .
    Seid einiger Zeit Springt der Kleine , Bj.2007 , sehr schlecht an. Im Sommer , also bei wärmeren Temperaturen geht es noch.
    Je Kälter es ist desto schlimmer ist es .
    Bei den jetzigen Temperaturen muss ich 3 bis 4 mal Starten bis er an ist. Dann Ruckelt er sehr und läuft wie ein Sack Muscheln. Nach ca einer Minute ist wieder alles Normal.
    Das ist aber nur wenn er Länger gestanden hat. War er einmal an ist alles normal. Lass ich ihn ca 8 Stunden Stehen ist es wieder das Gleiche Problem.
    Fehler auslese hat nichts ergeben.
    Der Motor dreht ganz Normal , nur Starten will er dann nicht.
    Hat jemand das gleiche Problem oder eventuell ne Ahnung was es sein Könnte???
     
  2. RSI

    RSI Guest

    wie sieht der kühlwasserstand aus ?
    wurde der motor schon mal überhitzt ?
    regelmässige wartungen mit zündkerzen wechsel usw
    durchgeführt ?
     
  3. #3 eifel-ninja, 24.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07

    Kühlwasserstand ist OK
    Überhitzung war noch nicht Vorhanden
    Wartung wird Regelmässig Durchgeführt.
     
  4. RSI

    RSI Guest

    ok könnten dann evt kraftstoffdruckprobleme sein .
     
  5. #5 eifel-ninja, 24.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Hab ich auch drann gedacht jedoch wenn das der Fall wäre würde er doch im Sommer nicht gut anspringen und im Winter , also bei Kalten Temperaturen , sehr schlecht Starten?
     
  6. RSI

    RSI Guest

    ECT Sensor und T-Map können das ganze auch beeinflussen
     
  7. #7 OHCTUNER, 24.01.2019
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.385
    Zustimmungen:
    97
    Ich würde erst mal den Kühlmitteltempsensor , der dem Steuergerät Infos gibt erneuern und schauen ob das Problem damit beseitigt ist .
     
  8. #8 eifel-ninja, 27.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Werde ich mal kommende woche machen.
     
  9. #9 eifel-ninja, 29.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    So, Külmitteltemperatursensor wurde gewechselt , Ergebnis ist das es keine veränderung am start verhalten gegeben hat .
    hat noch jemand eine Idee ??????
     
  10. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.224
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    hmm..liest sich als wen der Motor zu wenig Sprit bekommt oder zu wenig Luft, Luftfilter mal reinigen und probieren ansonsten würde ich sagen bekommt zu wenig sprit.
    eventuell auch Leelaufregler ausbauen und reinigen wen es eine hat und probieren.
     
  11. #11 eifel-ninja, 30.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Hab ich auch mal drüber nachgedacht .
    Wenn er zu wenig Sprit bekommen würde dann wäre der Fehler doch bei warmen Temperaturen auch .
    Luft Mangel dürfte es nicht sein da der Luftfilter vor zwei Monaten neu gekommen ist.
     
  12. RSI

    RSI Guest

    die ansaglufttemperatur auslesen und mit der außentemperatur vergleichen
     
  13. #13 OHCTUNER, 30.01.2019
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.385
    Zustimmungen:
    97
    Vielleicht auch mal die Batterie checken , wenn die nicht mehr so richtig will , gibt es auch Probleme nach längerer Standzeit und im Winter dann erst recht .
    Mal die Pole reinigen .
     
  14. #14 eifel-ninja, 14.02.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Soderle
    Ich würde mal sagen das Problem ist wohl behoben.
    Kühlmittelsensor gewechselt und nach einigen Tagen war es alles weg. Gehe mal davon aus das sich der Kühlkreislauf dann erst mal Entlüften musste.

    Vielen Dank an euch für die Unterstützung.
     
Thema:

Ka Springt sehr schlecht an

Die Seite wird geladen...

Ka Springt sehr schlecht an - Ähnliche Themen

  1. Smax WA06 1.8tdci springt morgens schlecht an

    Smax WA06 1.8tdci springt morgens schlecht an: Hallo zusammen. Bin neu hier und neuerdings Besitzer eines smax von 2006 mit originalen 186tkm. Ich habe jetzt seit gut einer Woche das Problem...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Diesel springt schlecht an

    Diesel springt schlecht an: Hallo , Es geht um meinen 2009er Turnier mit 1,6er Diesel Maschine. Jetzt hatte ich die letzten beiden Tage morgens um 6 Uhr probleme mit dem...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Springt nach Standzeit schlecht an!

    Springt nach Standzeit schlecht an!: Hallo liebe Forengemeinde, habe seit neusten das Problem, dass der Fiesta nach einer Standzeit von 6 Stunden oder mehr beim ersten Zündversuch...
  4. C-MAX (Bj. 03-07) DM2 C Max springt sporadisch schlecht an

    C Max springt sporadisch schlecht an: Moin zusammen Im Moment habe ich ein kleines Problem mit meinem 1,8er Benziner von 2007. Mal springt er direkt an und mal muss ich einige Sekunden...
  5. Mein Focus 1,8 TDCI springt wenn es kalt ist schlecht an

    Mein Focus 1,8 TDCI springt wenn es kalt ist schlecht an: Hallo Freunde, mein Focus springt wenn es kalt ist, schlecht an, obwohl ich die Glühkerzen erst vor ca.10000Km habe wechseln lassen. Kann es sein,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden