Ka Springt sehr schlecht an

Diskutiere Ka Springt sehr schlecht an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Moin moin Habe ein Problem mit dem Starten . Seid einiger Zeit Springt der Kleine , Bj.2007 , sehr schlecht an. Im Sommer , also bei wärmeren...

  1. #1 eifel-ninja, 24.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Moin moin
    Habe ein Problem mit dem Starten .
    Seid einiger Zeit Springt der Kleine , Bj.2007 , sehr schlecht an. Im Sommer , also bei wärmeren Temperaturen geht es noch.
    Je Kälter es ist desto schlimmer ist es .
    Bei den jetzigen Temperaturen muss ich 3 bis 4 mal Starten bis er an ist. Dann Ruckelt er sehr und läuft wie ein Sack Muscheln. Nach ca einer Minute ist wieder alles Normal.
    Das ist aber nur wenn er Länger gestanden hat. War er einmal an ist alles normal. Lass ich ihn ca 8 Stunden Stehen ist es wieder das Gleiche Problem.
    Fehler auslese hat nichts ergeben.
    Der Motor dreht ganz Normal , nur Starten will er dann nicht.
    Hat jemand das gleiche Problem oder eventuell ne Ahnung was es sein Könnte???
     
  2. RSI

    RSI Guest

    wie sieht der kühlwasserstand aus ?
    wurde der motor schon mal überhitzt ?
    regelmässige wartungen mit zündkerzen wechsel usw
    durchgeführt ?
     
  3. #3 eifel-ninja, 24.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07

    Kühlwasserstand ist OK
    Überhitzung war noch nicht Vorhanden
    Wartung wird Regelmässig Durchgeführt.
     
  4. RSI

    RSI Guest

    ok könnten dann evt kraftstoffdruckprobleme sein .
     
  5. #5 eifel-ninja, 24.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Hab ich auch drann gedacht jedoch wenn das der Fall wäre würde er doch im Sommer nicht gut anspringen und im Winter , also bei Kalten Temperaturen , sehr schlecht Starten?
     
  6. RSI

    RSI Guest

    ECT Sensor und T-Map können das ganze auch beeinflussen
     
  7. #7 OHCTUNER, 24.01.2019
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.236
    Zustimmungen:
    76
    Ich würde erst mal den Kühlmitteltempsensor , der dem Steuergerät Infos gibt erneuern und schauen ob das Problem damit beseitigt ist .
     
  8. #8 eifel-ninja, 27.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Werde ich mal kommende woche machen.
     
  9. #9 eifel-ninja, 29.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    So, Külmitteltemperatursensor wurde gewechselt , Ergebnis ist das es keine veränderung am start verhalten gegeben hat .
    hat noch jemand eine Idee ??????
     
  10. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.190
    Zustimmungen:
    35
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    hmm..liest sich als wen der Motor zu wenig Sprit bekommt oder zu wenig Luft, Luftfilter mal reinigen und probieren ansonsten würde ich sagen bekommt zu wenig sprit.
    eventuell auch Leelaufregler ausbauen und reinigen wen es eine hat und probieren.
     
  11. #11 eifel-ninja, 30.01.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Hab ich auch mal drüber nachgedacht .
    Wenn er zu wenig Sprit bekommen würde dann wäre der Fehler doch bei warmen Temperaturen auch .
    Luft Mangel dürfte es nicht sein da der Luftfilter vor zwei Monaten neu gekommen ist.
     
  12. RSI

    RSI Guest

    die ansaglufttemperatur auslesen und mit der außentemperatur vergleichen
     
  13. #13 OHCTUNER, 30.01.2019
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.236
    Zustimmungen:
    76
    Vielleicht auch mal die Batterie checken , wenn die nicht mehr so richtig will , gibt es auch Probleme nach längerer Standzeit und im Winter dann erst recht .
    Mal die Pole reinigen .
     
  14. #14 eifel-ninja, 14.02.2019
    eifel-ninja

    eifel-ninja Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.06
    Cougar Bj.99
    Ka Bj.07
    Soderle
    Ich würde mal sagen das Problem ist wohl behoben.
    Kühlmittelsensor gewechselt und nach einigen Tagen war es alles weg. Gehe mal davon aus das sich der Kühlkreislauf dann erst mal Entlüften musste.

    Vielen Dank an euch für die Unterstützung.
     
Thema:

Ka Springt sehr schlecht an

Die Seite wird geladen...

Ka Springt sehr schlecht an - Ähnliche Themen

  1. Escort 3 (Bj. 80–86) GAA/ALD/AWA 1.6i springt an und geht wieder aus

    1.6i springt an und geht wieder aus: Moin, ich habe ein Problem mit meinem 1.6i. Ich bin vor einiger Zeit von der Arbeit nach Hause gekommen(25km) und habe den Essi abgestellt. 15min...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Rückeln & schlechtes Starten

    Rückeln & schlechtes Starten: Guten Morgen alle zusammen. Ich habe momentan ein paar Probleme mit meinem Focus Kombi 2.0 Diesel. Er spring mal perfekt ohne Probleme an und...
  3. Außenspiegel Ford Ka

    Außenspiegel Ford Ka: Hallo, Kann mir jemand erklären wie ich bei Ford Ka (altes Modell 2000) einen Außenspiegel wechseln kann? Die Verkleidung am Auto geht problemlos...
  4. KA 1 (Bj. 96-08) RBT Ford Ka Motor leuchte

    Ford Ka Motor leuchte: Hallo bin neu hier im Forum.Ich hoffe ihr könnt mir Helfen.Und zwar muss ich zum TÜV aber es leuchtet die Motor leuchte. Nun hat ein Bekannter von...
  5. Benzinpumpe springt nach Abkühlen nicht mehr an

    Benzinpumpe springt nach Abkühlen nicht mehr an: Hallo zusammen, da ich zu diesem speziellen Fall leider nichts gefunden habe, wende ich mich vertrauensvoll an euch. Es ist immer dasselbe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden