Ka springt warm nicht an

Diskutiere Ka springt warm nicht an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hi, wir haben ein Problem mit dem Ka meiner Freundin. Ford Ka (D) Typ: RBT 13 ccm, 44 kw Erstzulassung: 1997 Es waren eigentlich mehrere...

  1. Seth

    Seth Guest

    Hi,
    wir haben ein Problem mit dem Ka meiner Freundin.

    Ford Ka (D)
    Typ: RBT
    13 ccm, 44 kw
    Erstzulassung: 1997

    Es waren eigentlich mehrere Probleme:

    Zu erst funktionierte die Heizung nicht mehr, da haben wir ein neues Thermostat eingebaut.
    Tage später bleibt er auf der Autobahn stehen, hat kein Kühlwasser mehr und ist aufgrunddessen überhitzt, da haben wir die Kopfdichtung ausgetauscht da diese Risse aufwies.
    Nachdem wir die Kopfdichtung ausgetauscht und alles wieder zusammen gebaut hatten, sprang er auf Grund der fast leeren Batterie nicht an, anschieben hat auch nicht funktioniert. Wir haben dann die Batterie aufgeladen und nun sprang er an.
    Nun zum jetztigen Problem:
    Er ruckelt beim Vollgas geben und wenn man ihn warmlaufen läßt und ausmacht springt er nicht mehr an.
    Uns wurde gesagt die Zündspule sei kaputt, also haben wir aus einem Ford Ka von nem Bekannten die Zündspule ausgebaut und sind gefahren, das Problem blieb aber bestehen.
    Zündkerzen sind auch neu.
    In der Werkstatt haben wir den Motor am Computer auslesen lassen und es kam keine Fehlermeldung.

    Könnte es sein das ein Sensor am Luftfilter kaputt ist?
    Könnte es sein das der OT-Sensor (Kurbenwellensensor) kaputt ist?
    Oder haben wir beim oben beschriebenen irgendetwas übersehen oder gar falsch gemacht?
    Oder könnte es nochwas sein?

    Langsam sind wir mit unserem Latein am Ende, wir wissen nicht mehr was es noch sein könnte und uns verläßt die Lust noch weiter daran herumzubasteln. Aber Werkstatt ist halt teuer...

    Bitte hiermit um Hilfe, vielleicht hat ja einer eine Ahnung was es sein könnte.

    Danke im vorraus.

    MfG
    Seth
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nigo

    Nigo Guest

    Also das mit dem Kühlwasserverlust lag bestimmt daran das ihr nachdem Thermostat wechsel nicht richtig entlüftet habt.

    Das mit dem Motorruckeln würde ich eigentlich auch auf Zündsystem tippen.. Ford Motoren sind immer sehr empfindlich was Zubehör Sachen angeht bei Kerzen, Kabel Spule.. wenn die anderen Spule nix gebracht hat vllt nochmal Kabel genau anschauen ob vllt Marderbiss ist oder die Stecker auf die Kerzen nicht richtig sitzen.. gabs auch schon oft genug das sie daneben gesteckt wurden.. das bekommt man nicht immer mit

    Springt er nur im warmen nicht an oder auch mal im kalten??
     
  4. Seth

    Seth Guest

    Vielen Dank erstma.
    Ne, aber das mit dem Kühlwasserverlust lag an der defekten Kopfdichtung. ADAC hat auch darauf getipt.
    Die Kabel und Stecker sitzen richtig und sind auch in Ordnung, kein Marderbiss oder so.
    Der neueste Tip ist nun das der OT-Sensor defekt ist und das war das einzige was jetzt noch nicht kontrolliert wurde, bei den Noggenwellen oder so gibt es nämlich wohl zwei Sensoren, den einen hatten wir geprüft und der war in Ordnung.
    Er springt nur im Warmen nicht an.
     
  5. Nigo

    Nigo Guest

    OT Sensor wäre ne Idee aba wieso ist das nur im warmen..:gruebel:
     
  6. Seth

    Seth Guest

    Das verstehe ich auch nicht...
     
  7. Nigo

    Nigo Guest

    Da bin ich von weiten mit meinem Talent auch am Ende..sry:weinen2:
     
  8. Seth

    Seth Guest

    Vielen Dank erstma.
    Ich weiß auch nicht weiter, werden den OT-Sensor die Woche mal austauschen und dann sehen wir weiter.
     
  9. Seth

    Seth Guest

    Gud´n,
    der OT-Sensor ist es auch nicht.

    Jetzt wurde aber festgestellt das in den Ka die ganze Zeit der falsche Sprit getankt wurde.
    Er braucht Super, getankt wurde aber nur Normal-Benzin.

    Kann es sein das es daran liegt?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Nigo

    Nigo Guest

    Eher nicht.. da müsste er wohl eher Leistungsverlust haben und "Geräusche" (nageln)
     
  12. #10 Fastdriver, 24.12.2007
    Fastdriver

    Fastdriver Guest

    Also wenn kein Fheler drinn ist heißt das noch lange nix, Kurbelwellengeber kann es net sein dann Springt er nicht mehr an Nockenwellen geber schon die sind für die Zündung da, aber das trifft in deinem fall nicht zu.

    Ich gehe jetzt mal davon aus das ihr den Motor wirklich sauber zusammengebauthabt (Steuerzeiten etc.) dann würde ich sagen prüft mal den Kraftstoffdruck und die Pumpe im Tank
     
Thema:

Ka springt warm nicht an

Die Seite wird geladen...

Ka springt warm nicht an - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  3. Ford KA Titanium Heckscheibenwischer

    Ford KA Titanium Heckscheibenwischer: Tag auch, mein Ford KA 1.2 Titanium ist Baujahr 2010. Leider musste ich heute feststellen,dass nach einem kurzen Stockern der Heckscheibenwischer...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Leerlauf kalt wummern schlagen wenn warm weg

    Leerlauf kalt wummern schlagen wenn warm weg: Doppel post