Ka springt warm nicht an

Diskutiere Ka springt warm nicht an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hi, wir haben ein Problem mit dem Ka meiner Freundin. Ford Ka (D) Typ: RBT 13 ccm, 44 kw Erstzulassung: 1997 Es waren eigentlich mehrere...

  1. Seth

    Seth Guest

    Hi,
    wir haben ein Problem mit dem Ka meiner Freundin.

    Ford Ka (D)
    Typ: RBT
    13 ccm, 44 kw
    Erstzulassung: 1997

    Es waren eigentlich mehrere Probleme:

    Zu erst funktionierte die Heizung nicht mehr, da haben wir ein neues Thermostat eingebaut.
    Tage später bleibt er auf der Autobahn stehen, hat kein Kühlwasser mehr und ist aufgrunddessen überhitzt, da haben wir die Kopfdichtung ausgetauscht da diese Risse aufwies.
    Nachdem wir die Kopfdichtung ausgetauscht und alles wieder zusammen gebaut hatten, sprang er auf Grund der fast leeren Batterie nicht an, anschieben hat auch nicht funktioniert. Wir haben dann die Batterie aufgeladen und nun sprang er an.
    Nun zum jetztigen Problem:
    Er ruckelt beim Vollgas geben und wenn man ihn warmlaufen läßt und ausmacht springt er nicht mehr an.
    Uns wurde gesagt die Zündspule sei kaputt, also haben wir aus einem Ford Ka von nem Bekannten die Zündspule ausgebaut und sind gefahren, das Problem blieb aber bestehen.
    Zündkerzen sind auch neu.
    In der Werkstatt haben wir den Motor am Computer auslesen lassen und es kam keine Fehlermeldung.

    Könnte es sein das ein Sensor am Luftfilter kaputt ist?
    Könnte es sein das der OT-Sensor (Kurbenwellensensor) kaputt ist?
    Oder haben wir beim oben beschriebenen irgendetwas übersehen oder gar falsch gemacht?
    Oder könnte es nochwas sein?

    Langsam sind wir mit unserem Latein am Ende, wir wissen nicht mehr was es noch sein könnte und uns verläßt die Lust noch weiter daran herumzubasteln. Aber Werkstatt ist halt teuer...

    Bitte hiermit um Hilfe, vielleicht hat ja einer eine Ahnung was es sein könnte.

    Danke im vorraus.

    MfG
    Seth
     
  2. Nigo

    Nigo Guest

    Also das mit dem Kühlwasserverlust lag bestimmt daran das ihr nachdem Thermostat wechsel nicht richtig entlüftet habt.

    Das mit dem Motorruckeln würde ich eigentlich auch auf Zündsystem tippen.. Ford Motoren sind immer sehr empfindlich was Zubehör Sachen angeht bei Kerzen, Kabel Spule.. wenn die anderen Spule nix gebracht hat vllt nochmal Kabel genau anschauen ob vllt Marderbiss ist oder die Stecker auf die Kerzen nicht richtig sitzen.. gabs auch schon oft genug das sie daneben gesteckt wurden.. das bekommt man nicht immer mit

    Springt er nur im warmen nicht an oder auch mal im kalten??
     
  3. Seth

    Seth Guest

    Vielen Dank erstma.
    Ne, aber das mit dem Kühlwasserverlust lag an der defekten Kopfdichtung. ADAC hat auch darauf getipt.
    Die Kabel und Stecker sitzen richtig und sind auch in Ordnung, kein Marderbiss oder so.
    Der neueste Tip ist nun das der OT-Sensor defekt ist und das war das einzige was jetzt noch nicht kontrolliert wurde, bei den Noggenwellen oder so gibt es nämlich wohl zwei Sensoren, den einen hatten wir geprüft und der war in Ordnung.
    Er springt nur im Warmen nicht an.
     
  4. Nigo

    Nigo Guest

    OT Sensor wäre ne Idee aba wieso ist das nur im warmen..:gruebel:
     
  5. Seth

    Seth Guest

    Das verstehe ich auch nicht...
     
  6. Nigo

    Nigo Guest

    Da bin ich von weiten mit meinem Talent auch am Ende..sry:weinen2:
     
  7. Seth

    Seth Guest

    Vielen Dank erstma.
    Ich weiß auch nicht weiter, werden den OT-Sensor die Woche mal austauschen und dann sehen wir weiter.
     
  8. Seth

    Seth Guest

    Gud´n,
    der OT-Sensor ist es auch nicht.

    Jetzt wurde aber festgestellt das in den Ka die ganze Zeit der falsche Sprit getankt wurde.
    Er braucht Super, getankt wurde aber nur Normal-Benzin.

    Kann es sein das es daran liegt?
     
  9. Nigo

    Nigo Guest

    Eher nicht.. da müsste er wohl eher Leistungsverlust haben und "Geräusche" (nageln)
     
  10. #10 Fastdriver, 24.12.2007
    Fastdriver

    Fastdriver Guest

    Also wenn kein Fheler drinn ist heißt das noch lange nix, Kurbelwellengeber kann es net sein dann Springt er nicht mehr an Nockenwellen geber schon die sind für die Zündung da, aber das trifft in deinem fall nicht zu.

    Ich gehe jetzt mal davon aus das ihr den Motor wirklich sauber zusammengebauthabt (Steuerzeiten etc.) dann würde ich sagen prüft mal den Kraftstoffdruck und die Pumpe im Tank
     
Thema: Ka springt warm nicht an
Besucher kamen mit folgenden Suchen
  1. ford ka springt warm nicht an

    ,
  2. ford xr3i 130 ps springt warm nicht an

Die Seite wird geladen...

Ka springt warm nicht an - Ähnliche Themen

  1. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...
  2. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  3. Klimakiller aus KA

    Klimakiller aus KA: Komme aus KA und fahre nen schwarzen 01er Ford F-150. Bin wohl, als ich 1 Jahr in Texas lebte, mit dem Pickup-Virus infiziert worden. Seitdem war...
  4. Ford Ka RU8 bremse vorne Drehmoment

    Ford Ka RU8 bremse vorne Drehmoment: Hallo liebe community, Ich bin neu hier im forum und ich hätte eine frage bezüglich der vorderen bremse eines ford ka ru8 1.2 benziner baujahr...
  5. Ford Ka hintere Lautsprecher

    Ford Ka hintere Lautsprecher: Hallo zusammen, ich habe einen Ford Ka Ru8 Bj: 2015 Titanium. Wollte wissen ob der hinten in dieser Ausstattung auch Lautsprecher verbaut hat???...