KA 1 (Bj. 96-08) RBT Ka startet nicht! Evtl Zündkabel vertauscht?!?? Hilfe!

Diskutiere Ka startet nicht! Evtl Zündkabel vertauscht?!?? Hilfe! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo ihr lieben, habe ein großes Problem! Der Ford Ka meiner Freundin startet nicht mehr. Am Anfang fuhr das Auto stotterte aber beim Gas geben...

  1. #1 Mailvirus, 27.10.2017
    Mailvirus

    Mailvirus Neuling

    Dabei seit:
    27.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3i 2003
    Hallo ihr lieben,

    habe ein großes Problem!
    Der Ford Ka meiner Freundin startet nicht mehr. Am Anfang fuhr das Auto stotterte aber beim Gas geben sehr. Daher habe ich auf Marderschaden getippt und nen neuen Zündkabel Satz besorgt und eingebaut.
    Jetzt startet er gar nimmer!!! Habe vermutet, dass ich die Zündfolge verwechselt habe.
    Ich Blödmann hatte vergessen ein Foto zu machen vorher oder die Kabel zu nummerieren.
    Habe daher im Internet geschaut und da wurde als Zündfolge 1-2-4-3 angegeben. Wobei vorm Motor stehend rechts der erste Zylinder ist. Ist das korrekt?

    Und wie bzw wo seh ich wo beim Verteiler jeweils 1-2-4-3 ist???

    Hier ein Video vom Startverhalten...


    Übrigens das Bild ist mit den alten Zündkabel welche ich mit speziellem Klebeband probeweise getapt hatte. Aber hab jetzt neue Kabel drin!

    Was kann ich tun?
    Habt ihr nen Tipp??? Bin am verzweifeln ...

    Daten:
    Ford Ka Benziner mit 51 KW
    Bj 2003
    Schlüsselnr 8566/522

    Vielen Dank für eure Hilfe!!!

    Liebe Grüße
    Sascha
     

    Anhänge:

  2. #2 Punisher, 27.10.2017
    Punisher

    Punisher Guest

    SCHAU MAL AUF DIE ALTE ZÜNDSPULE ; DA STEHT DRAUF ZU WELCHEM ZYLINDER DAS ENTSPRECHENDE KABEL AN DER SPULE ANGESTECKT WERDEN MUSS
     
    Mailvirus gefällt das.
  3. #3 Mailvirus, 27.10.2017
    Mailvirus

    Mailvirus Neuling

    Dabei seit:
    27.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3i 2003
    Wo steht das? Ich habe nix gesehen!? Und es stimmt doch dass rechts der erste Zylinder ist, oder? Oder zähle ich von links???
     
  4. #4 Punisher, 27.10.2017
    Punisher

    Punisher Guest

    der 1 ist gegenüber der kraftabgebenden seite .
    schau dir die spule msl ganz genau an .
     
  5. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.601
    Zustimmungen:
    44
    Fahrzeug:
    StreetKa 06/2003 & 04/2003&4x4=16
    Moin sollte so ausschauen:
    [​IMG]
     
    Mailvirus gefällt das.
  6. #6 Mailvirus, 28.10.2017
    Mailvirus

    Mailvirus Neuling

    Dabei seit:
    27.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3i 2003
    Ah okay danke!!! Und wo ist die Kraftgebende Seite??
     
  7. #7 Meikel_K, 28.10.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.167
    Zustimmungen:
    1.323
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da, wo die Kupplungsglocke sitzt - also gegenüber von der Stirnseite.
    "Gegenüber von gegenüber" heißt, du zählst von der Stirnseite aus, wo der Antriebsriemen für die Nebenaggregate läuft.
     
    Mailvirus gefällt das.
  8. #8 Mailvirus, 28.10.2017
    Zuletzt bearbeitet: 28.10.2017
    Mailvirus

    Mailvirus Neuling

    Dabei seit:
    27.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3i 2003
    OK Leute super vielen Dank. Hatte intuitiv angenommen dass an der Zündspule die Reihenfolge im Uhrzeigersinn ist. Ihr habt mich eines besseren belehrt :)
    Jetzt läuft der Ka wieder. Habe die Zündkabel sowie die Zündkerzen komplett getauscht.
    Aber mein UR ursprüngliches Problem, dass der Ka ruckelt ist leider immernoch der Fall. Meiner subjektiven Meinung nach ist es sogar schlimmer geworden!

    Und zwar habe ich folgendes Problem.
    Ka startet einwandfrei und der Leerlauf ist perfekt. Wenn ich nun aber richtig Gas gebe ohne Gang das ruckelt er wie wenn er eben einen Marderschaden hätte oder so.
    Und wenn der Gang drin ist unter Last ist es auch ganz schlimm je mehr Gas man gibt. Und bei Vollgas fängt das orangene Motorlicht an zu blinken und geht dann wieder aus wenn ich vom Gas gebe.

    Habt ihr eine Idee?
    Oder sollte ich irgendwas falsch gemacht haben bei den Zündkerzen? Aber dann wäre es doch vorher net auch schon gewesen?! Aber vorher war es lang nicht so schlimm.

    Bin unsicher! Sagt mir Mal was ich prüfen könnte bzw. Was ich probieren kann. Brauche das Auto am Montag unbedingt, da ich zur Blutwäsche muss....

    Danke ihr lieben...

    Liebe Grüße

    Sascha

    PS: Habe eben noch schnell mit SUPER Benzin voll getankt! Dachte durch die Standzeit von ca 3 bis 4 Wochen hat das vll Wasser gezogen. Aber keine Besserung!!!
     
  9. #9 Punisher, 28.10.2017
    Punisher

    Punisher Guest

    orig. zündkerzen verbaut ?
    auch keine kerze geschrottet beim einbauen ?
    fehlerspeicher ausgelesen ?
    evt ist ja auch ein einspritzventil im sack .
     
  10. #10 supertramp, 28.10.2017
    supertramp

    supertramp Guest

    oder falsches Drehmoment der Zündkerzen...
    Vollgas ist nix, da wird alles schlimmer, auch wenns unlogisch erscheint.
    Auslesen, OBD. Saugrohrdruck, Gaspoti , Fehlerspeicher.
     
  11. #11 Mailvirus, 28.10.2017
    Mailvirus

    Mailvirus Neuling

    Dabei seit:
    27.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3i 2003
    Habe NGK Kerzen verbaut aber speziell für dieses Modell! Und vorher mit originalen war der Fehler auch.

    Drehmoment? Hmmm das könnt sein. Wie hoch muss der sein?

    Zündkerze kaputt gemacht? Wie denn? Habe die ganz Vorsichtig aus und eingebaut.

    Fehlerspeicher kann ich leider nicht auslesen.

    Habe nun aber folgendes beobachtet! Der Fehler bzw. Das stottern macht sich eher in den niedrigen Drehzahlen bemerkbar! Ab ca 2500 U/min oder höher ist es quasi fast weg...
     
  12. #12 MucCowboy, 28.10.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.726
    Zustimmungen:
    1.878
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    ...ist es aber nicht. Es ist nur weniger zu spüren weil die Frequenz des "Ruckelns" so schnell geworden ist dass es in der allgemeinen Massendrehbewegung des Motors untertaucht.

    Das altbekannte "Ruckeln" geht man in folgender Reihenfolge an:
    1. Zündkerzen (austauschen wenn alt, ansehen ob okay, Elektrodenabstand prüfen, richtig wieder einschrauben)
    2. Zündkabel (austauschen wenn alt oder Gummierung nicht mehr gut)
    3. Zündspule (kann man nicht prüfen, also ersetzen)
    4. dann die anderen bereits genannten Hinweise
     
  13. #13 Meikel_K, 29.10.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.167
    Zustimmungen:
    1.323
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dann besorg dir mal eine neue Zündspule. Neue Kerzen und Zündkabel waren du schon mal gut, die ersetzt man zuerst, auch die Kabel halten nicht ewig.
     
  14. #14 supertramp, 29.10.2017
    supertramp

    supertramp Guest

    Drehmoment ist übrigens 15 Nm, das ist nicht viel.
    Dann kann er ja ein Foto machen, wie die Kabel gesteckt sind
    und die Spule schon mal ausbauen und sagen, welche Teilenummer sie hat.
    Fahren geht ja eh nicht im Moment.
    Die Zündreihenfolge muss nicht so sein wie auf dem Foto,
    steht aber generell auf der Unterseite und in der Anleitung.
     
Thema: Ka startet nicht! Evtl Zündkabel vertauscht?!?? Hilfe!
Besucher kamen mit folgenden Suchen
  1. zündspule ka1 wechseln

    ,
  2. zündspule ngk streetka belegung

    ,
  3. ford ka startet nicht

    ,
  4. ford ka zündspule wechseln,
  5. zünd kabel ford ka 2004,
  6. Ford ka 3 baa zylinderanordnung,
  7. ford ka street zündkabel reihenfolge,
  8. ford fiesta zündkabel reihenfolge,
  9. ford ka 1.3 Zündkabelsatz,
  10. ford ka rbt,
  11. ford streetka springt nicht bilder,
  12. zündspule problem hilfe falsche Belegung der zündkabel,
  13. ford ka zündspulen,
  14. ford ka blinker geht nicht,
  15. ford ka 2003 probleme
Die Seite wird geladen...

Ka startet nicht! Evtl Zündkabel vertauscht?!?? Hilfe! - Ähnliche Themen

  1. Ford Focus startet nicht mehr

    Ford Focus startet nicht mehr: Hallo Gemeinde, entschuldigt den schlechten Titel. Nun mal zu meinem Problem. Mein Focus ging einfach während der Fahrt aus. Beim Auslesen wurde...
  2. Ford fusion startet nicht

    Ford fusion startet nicht: Moin, Ich habe ein Problem, habe vor 5 Tagen in meinem Ford Fusion bj07 1,4 den Verdampfer der Klimaanlage getauscht, dazu musste ich das...
  3. Bord-Computer startet nicht!

    Bord-Computer startet nicht!: Guten Tag allerseits. Gestern stieg ich ich meinen Focus ein und war sehr verwundert: der Bord-Computer (der große in der Mitte) startet nicht...
  4. Kuga II (Bj. 13-**) DM2 Kuga 2,0 tdci (163PS) startet und geht wieder aus

    Kuga 2,0 tdci (163PS) startet und geht wieder aus: Hallo ich bin neu hier und habe ein Problem bei dem ich hoffe, dass mir jemand helfen kann. Unser Kuga 2,0 tdci 163 PS springt seit dem Wochenende...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor startet nicht

    Motor startet nicht: Guten Tag, ich habe folgendes Problem mit meinem Mondeo: wenn ich den Motor starten möchte erklingt nur ein schrilles geräusch ähnlich einer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden