Ka startet nicht mehr - komische klackern beim startversuch

Diskutiere Ka startet nicht mehr - komische klackern beim startversuch im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo an alle, hier erstmal ein paar Angaben zu meinem Ka, es ist ein 1998 Baujahr mit einer 1.3 Maschine und 44 Kw, keine Klimaanlage, keine...

  1. #1 oORayManOo, 12.07.2007
    oORayManOo

    oORayManOo Guest

    Hallo an alle,

    hier erstmal ein paar Angaben zu meinem Ka, es ist ein 1998 Baujahr mit einer 1.3 Maschine und 44 Kw, keine Klimaanlage, keine Zentralverriegelung oder sonstige elektrische Luxusgüter :) .

    Ich habe folgendes Problem mit meinem Ka:

    Gestern abend wollte ich wie gewohnt losfahren und den kleinen starten, jedoch passierte bis auf folgendes Geräusch beim Zündschlüssel umdrehen garnix: "klack, klack, klack, klack, klack, klack, klack, klack, klack" :was: :mellow:

    Zuerst dachte ich es wäre eventuell die Batterie jedoch funktionierte alles andere wunderbar sowie auch das Radio. :gruebel:

    Habe das normale starten nach mehrmaligen Versuchen aufgegeben und den Ka angeschoben. Schlüssel auf Zündung stehen gelassen, Gang rein und mich scheiben lassen, Kupplung kommen lassen und siehe da er sprang sofort an :)

    Die ganze Fahrt verlief wie immer ohne weitere Zwischenfälle, Auto vor dem Haus abgestellt und eine Nacht darüber geschlafen. Heute früh wollte ich zu Arbeit und hatte wieder den gleichen Effekt mit den "Klack" Geräuschen, also hieß es wieder anschieben und auch diesmal sprang er wieder sofort an.

    Was ist das Problem meines kleinen Ka´s ???
    Kann es die Zündung sein ??
    Ist der Anlasser kaputt ?? Wenn ja wo befindet er sich, und kann man ihn auf einer Hebebühne leicht selber wechseln ??

    Bitte helft mir, denn ohne Auto bin ich etwas aufgeschmiessen und soviel Geld wie man in einer Werkstatt los wird habe ich nicht :mies:

    MfG

    Sven

    PS: Es ist das allererste mal das er mir Probleme bereitet.
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.943
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    flackert rhythmisch das innenraumlicht zum klackern?

    wenn ja es ist zu 80% die batterie. das klackern kommt vom magnetschalter des anlassers. das alle anderen geräte funktionieren hat nichts damit zu tun das die batterie nicht entladen sein kann... ist bei ford normal, entweder er springt sofort an oder garnicht.
     
  3. #3 oORayManOo, 12.07.2007
    oORayManOo

    oORayManOo Guest

    Danke für die schnelle Antwort.

    Ja das Innenlicht flackert sowie auch die Powerlampe des Radios.

    Also sollte ich es mal mit einer neuen Batterie versuchen :)

    Komisch ist halt nur das es von einen Tag auf den anderen passiert ist obwohl keinerlei Verbraucher an waren wie Standlicht oder ähnliches.

    Werde über den Erfolg (oder auch nicht) berichten.:top1: :mies:

    MfG

    Sven
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.943
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    wie schon geschrieben, ist normal. ist mir auch schon 2x im winter passiert. aber wenns klackert weiss ich wenigstens sofort was los ist. das dumme: schlechter springt er kurz davor aber nicht an, so das man keinerlei vorwarnung hat.
     
  5. #5 oORayManOo, 12.07.2007
    oORayManOo

    oORayManOo Guest

    Danke MoSo

    da hast du recht das es sich vorher nicht bemerkbar macht, kenne das von meinem alten Nissan da fängt er 1-2 tage vorher mal an zu "leiern" beim starten :)

    Trotzdem Vielen lieben Dank für deine schnellen Antworten.

    MfG

    Sven
     
  6. #6 KA-Tuning, 12.07.2007
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    tippe auch auf die batterie.

    mach mal motor an und mess die spannung die ankommt, so kannste ausschliessen das die lima was hat.
     
  7. #7 oORayManOo, 12.07.2007
    oORayManOo

    oORayManOo Guest

    Hallo,

    bin gerade zuhause angekommen und wollte euch berichten das der kleine blaue flitzer wieder startet :):top1:

    Wegen dem spannung messen werde ich morgen mal testen habe jetzt keine lust mehr runter ans auto zu gehen und außerdem ist es schon dunkel....:zunge1:

    MfG

    Sven
     
  8. Anny22

    Anny22 Guest

    Sorry, der Post ist schon etwas älter, aber dazu wollte ich auch noch was sagen :)

    Naja, so "von jetzt auf gleich" ist gar nicht so selten. *g*
    Ich hab mein Baby vor 2/3 Jahren mal nur kurz abgestellt, bin zum Geldautomaten, war 2 Meter weg vom Auto (alles aus), komm zurück, will los fahren ---> *klack klack klack klack* stand ich da :lol:
    Heute lache ich darüber, weils mitten in der nacht und mitten auf dem Marktplatz war, aber damals hätt ich heulen können^^
     
  9. vin86

    vin86 Guest

    Der Beitrag ist zwar schon älter aber eine Frage habe ich noch dazu?
    Ist es denn normal, wenn man das Auto überbrückt das er einige Tage dann wieder läuft bis er wieder nicht anspringt. Habe das selbe Problem mit dem Auto meiner Freundin...

    Bitte um Rückantwort!!!


    Danke
     
  10. Anny22

    Anny22 Guest

    Das hatte ich nach meinem "Vorfall" auch ... Wüde mal die Batterie austauschen, das sollte das Problem, erstmal, beheben! :top1:
     
  11. #11 Agamemnon, 19.11.2007
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Wenn die Batterie hinüber ist, dann ist das leider normal.
     
Thema: Ka startet nicht mehr - komische klackern beim startversuch
Besucher kamen mit folgenden Suchen
  1. auto springt nicht an klickgeräusch

    ,
  2. ford fiesta springt nicht an klackert

    ,
  3. ford ka springt nicht an

    ,
  4. ford ka springt nicht mehr an,
  5. kia venga startprobleme,
  6. ford ka motor starte nich nur klackern,
  7. ford fiesta störgeräusch bei startversich,
  8. ford fiesta motor klackert startet nicht,
  9. ford fiesta 2006 springt nicht an klackert,
  10. auto springt nicht an klackern lichter flimpern,
  11. mein DMax geht nicht mehr macht nur klack.klack was.kann das sein,
  12. auto springt nicht mehr an licht flackert auf,
  13. ford fiesta springt nicht an klackern,
  14. ford ka anlasser geht nicht an,
  15. auto springt nicht an klacken,
  16. Ford transit rattert beim Versuch zu starten,
  17. ford fiesta lautes klacken beim anlassrn,
  18. Auto springt nicht an klackerndes,
  19. komisches klackern beim starten,
  20. volvo s60 schnelles klackern aber der Wagen springt nicht an,
  21. auto startet nicht klackern beim.com anlassen,
  22. auto startet nicht schnelles klackern,
  23. ford ka startet nicht mehr,
  24. ford focus bj.2000 springt nicht an klackert laut und licht flackert,
  25. ford fiesta startet nicht klackern
Die Seite wird geladen...

Ka startet nicht mehr - komische klackern beim startversuch - Ähnliche Themen

  1. Ford Ka geht ständig aus

    Ford Ka geht ständig aus: Hallo, meiner Frau ihr Ka geht ständig beim Abbremsen bzw. Auskuppeln aus. Sie rief den ADAC an. Der nette Herr schrieb in seinem Bericht, dass...
  2. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  3. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  4. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  5. Uhr beim Mondeo MK3 wechseln

    Uhr beim Mondeo MK3 wechseln: Wie bekomm ich denn die Konsole dafür raus? Die 2 Schrauben hinter den oberen Schalterblenden hab ich gefunden und gelöst, nur bewegt sich das...