KA 1 (Bj. 96-08) RBT KA verschluckt sich.... Hilfe!!

Diskutiere KA verschluckt sich.... Hilfe!! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, erneut mein leidiges Thema: Mein Ford KA BJ 1999, 1.3Liter 60PS ( kein LMM vorhanden ) läuft nicht rund! Vorgeschichte: Ford KA wurde...

  1. kisark

    kisark Neuling

    Dabei seit:
    28.06.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    erneut mein leidiges Thema:

    Mein Ford KA BJ 1999, 1.3Liter 60PS ( kein LMM vorhanden ) läuft nicht rund!

    Vorgeschichte:

    Ford KA wurde Juli 2014 privat gekauft und lief sage und schreibe 2 Wochen, bis er nicht mehr ansprang! Da der ADAC die Zündspule vermutete, wurde diese gegen eine neue ausgetauscht, was aber keine Besserung brachte, denn der KA sprang noch immer nicht an. Deshalb wurden weiterhin beide Sensoren erneuert ( OT-Sensor / Nockenwellensensor bzw Kurbelwellensensor ). Auch kein Unterschied. Also musste ein gebrauchtes Steuergerät her. Dann lief er, jedoch nicht richtig. Ein Auslesen des Steuergerätes brachte keinerlei Fehler zum Vorschein! Es stand absolut nichts drin!
    Sobald man Gas gibt riecht es übel nach Benzin, als würde nicht alles verbrannt werden. Man darf auch nicht wirklich voll aufs Gaspedal treten, da er dann erstrecht nicht beschleunigt, sondern anfängt zu stottern/ruckeln. Beschleunigen kann man nur vernünftig, wenn man minimal das Gaspedal betätigt und eventuell mit der Kupplung spielt um erst eine bestimmte Drehzahl zu erreichen!

    Demnach wurden die Zündkabel erneuert, sowie auch die Zündkerzen ( original Motocraft ). Da auch das keine Änderung brachte, wurde kurzzeitig mal die Lambdasonde abgeklemmt, was aber überhaupt keinerlei Änderung des Motorverhaltens im Gegensatz zur angeklemmten Sonde brachte ( wie kann sowas sein? ). Also testweise auch neue Lambdasonde gekauft, aber immernoch kein Unterschied!

    Auf dem Schrottplatz einen gebrauchten T-Map-Sensor besorgt und verbaut. Immer noch dasselbe!

    Nun fahre ich seit Juli 2015 so mit dem KA herum, da ich nicht weiss, wo ich noch suchen könnte. Sprit kommt ja wohl genug an und meiner Meinung nach zuviel. Kompression auf allen Zylindern wurde getestet und liegt bei 10bar pro Pott. Drosselklappe wurde durchgemessen und arbeitet vernünftig im Bereich von 0,9V bis 4,7V.

    Hat jemand eine Idee??

    Danke im Voraus!

    Denis
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo kisark, ist dein Problem hier noch aktuell? Ist ja schon ne Weile her...
    Ich habe momentan das selbe Problem beim Beschleunigen wir du und meiner Meinung nach verbraucht er auch mehr Sprit als üblich Fehlerspeicher ausgelesen und da steht nichts drin...

    Gesendet von meinem HUAWEI GRA-L09 mit Tapatalk
     
Thema:

KA verschluckt sich.... Hilfe!!

Die Seite wird geladen...

KA verschluckt sich.... Hilfe!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  4. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  5. KA 2 (Bj. 09-**) RU8 Anschluss Kenwood KDC-X7000 DAB in Ford Ka Bj.2011

    Anschluss Kenwood KDC-X7000 DAB in Ford Ka Bj.2011: Hallo, Ich habe in meinen Ford Ka das Radio Kenwood KDC-X7000 DAB eingebaut. Mein Problem jetzt, das Radio funktioniert aber, wenn ich die...