Kabel für Temperaturanzeige

Diskutiere Kabel für Temperaturanzeige im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, bei meinem Escort (Zetec-Motor, 1,6 16V, Bj. 94) funktioniert die Temperaturanzeige im Cockpit nicht. Jetzt habe ich im Motorraum ein...

  1. #1 gza1234, 29.07.2009
    gza1234

    gza1234 Neuling

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    bei meinem Escort (Zetec-Motor, 1,6 16V, Bj. 94) funktioniert die Temperaturanzeige im Cockpit nicht. Jetzt habe ich im Motorraum ein loses Kabel gefunden (1 dünnes Kabel mit rundem Stecker) und weiß nicht wo der zugehörige Temperaturfühler eingebaut sein könnte.
    Wenn man den Kontakt mit Masse verbindet steigt die Temperaturanzeige bis in den roten Bereich. Irgendwo muss also noch ein weiterer Fühler verbaut sein.

    Ach ja: Am Thermostat sind beide Stecker angeschlossen und auch der Stecker für den Temperatursensor am Motorblock ist angeschlossen. Ich habe schon überall gesucht und kann den zugehörigen Fühler nicht finden:gruebel:. (Das Kabel am Stecker ist etwa 20 cm lang)

    Vielleicht könnt ihr mir helfen?
     
  2. #2 FocusZetec, 29.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.751
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    Das ist der Stecker für die 8V Motoren, der wird bei deinem 16V Motor nicht Gebraucht, es ist sozusagen ein Blindstecker

    Bei deinem Motor ist es der Sensor der senkrecht nach unten eingeschraubt ist am Thermostatgehäuse, überbrück den auch mal und schau ob die Anzeige nach oben geht.
     
  3. #3 gza1234, 01.08.2009
    gza1234

    gza1234 Neuling

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Vielen Dank!
    Hat funktioniert. Ich hab den Sensor überbrückt und die Anzeige ist gleich nach oben gegangen. Heute kam der neue Sensor den ich gleich montiert habe.
    Jetzt funktioniert wieder alles.
     
  4. #4 andi161, 30.04.2010
    andi161

    andi161 Neuling

    Dabei seit:
    30.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V, 66 kW, Bj. 1994
    Hallo zusammen...

    Ich fahre einen Ford Escort Lim. 1.6 16V Bj. 1994. Mir ist in letzter Zeit aufgefallen dass die Motortemperaturanzeige im Tacho nicht mehr nach oben geht, so wie die Heizung recht langsam warm wird. Hab die Kontakte des Motortemperaturfühlers, der senkrecht in so ein Flansch am ZKopf geschraubt ist und runden Stecker hat, gereinigt. Aber hat nichts gebracht. Kann es sein dass dieses Teil den Geist aufgegeben hat?

    Und nochwas:
    Kann man den Leerlaufregler versuchen zu reinigen? Bringt so eine Aktion etwas? Der Wagen hat einen etwas unruhigen Leerlauf.

    Gruß
    Andi
     
  5. #5 CommanderWeesl, 30.04.2010
    CommanderWeesl

    CommanderWeesl Neuling

    Dabei seit:
    23.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7Turnier, Bj.96, 1,6l Zetec
    Dein Thermostat ist wohl hinüber!
    Wenn der Motor nicht warm wird und die heizung auch net wirklich warm macht, ist der große kühlkreislauf wohl dauerhaft offen, dadurch wird des kühlwasser erst nach langer fahrt warm und da die heizung wärme aus dem kühlwasser nimmt geht die auch nicht richtig.
     
  6. #6 andi161, 30.04.2010
    andi161

    andi161 Neuling

    Dabei seit:
    30.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V, 66 kW, Bj. 1994
    Vielen Dank für die schnelle Anwort.

    Und wie ist das mit dem Leerlaufregler? Kann ich den getrost mit dem Waschbenzin einweichen? Weiß dass es bei Opel recht gut funktioniert.
     
  7. #7 CommanderWeesl, 30.04.2010
    CommanderWeesl

    CommanderWeesl Neuling

    Dabei seit:
    23.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7Turnier, Bj.96, 1,6l Zetec
  8. #8 andi161, 04.05.2010
    andi161

    andi161 Neuling

    Dabei seit:
    30.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V, 66 kW, Bj. 1994
    Jau... Vielen Dank für die Unterstützung. Hab das Teil gereinigt und wieder eingebaut. Zuerst läuft der Wagen etwas komisch aber nach einer 20 minütigen Fahrt hat sich alles wieder eingependelt und jetzt absolut i. O. Manchmal kann sich das lohnen, das Teil erstmal zu reinigen.

    Gruß
    Andi
     
Thema:

Kabel für Temperaturanzeige

Die Seite wird geladen...

Kabel für Temperaturanzeige - Ähnliche Themen

  1. Kuga II (Bj. 13-**) DM2 Kabel Rückfahrscheinwerfer gesucht

    Kabel Rückfahrscheinwerfer gesucht: Hallo zusammen, kann mir jemand sagen wie ich im Kofferaum /Seitenraum an das Kabel für den Rückfahrscheinwerfer komme. Danke für Antworten
  2. Suche Suche diverse Kleinteile wie Kabel, Schalter...

    Suche diverse Kleinteile wie Kabel, Schalter...: ich suche folgende Teile für meinen Scorpio mk2 2,3er Ghia: - Schalter Frontscheibenheizung (voll funktionsfähig inkl kompletter Beleuchtung) -...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Suche diverse Kleinteile wie Kabel, Schalter...

    Suche diverse Kleinteile wie Kabel, Schalter...: ich suche folgende Teile für meinen Scorpio: - Schalter Frontscheibenheizung (voll funktionsfähig inkl kompletter Beleuchtung) - Schalter...
  4. Beifahrer und Faheresitz entfernen - Airbag-Kabel einfach abstecken?

    Beifahrer und Faheresitz entfernen - Airbag-Kabel einfach abstecken?: Hallo, auf der Suche nach meinem Wasserleck was vermutlich iwo im hinteren Teil des Autos ist da von dort auch das Wasser kommt bin ich gerade...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Plus-Kabel ZV im Motorraum

    Plus-Kabel ZV im Motorraum: Hallo, kann mir einer der Profis sagen ob ich im Motorraum unkompliziert an das geschaltete Pluskabel der ZV komme. Oder wo ich es sonst finden...