Kabel für Temperaturanzeige

Diskutiere Kabel für Temperaturanzeige im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, bei meinem Escort (Zetec-Motor, 1,6 16V, Bj. 94) funktioniert die Temperaturanzeige im Cockpit nicht. Jetzt habe ich im Motorraum ein...

  1. #1 gza1234, 29.07.2009
    gza1234

    gza1234 Neuling

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    bei meinem Escort (Zetec-Motor, 1,6 16V, Bj. 94) funktioniert die Temperaturanzeige im Cockpit nicht. Jetzt habe ich im Motorraum ein loses Kabel gefunden (1 dünnes Kabel mit rundem Stecker) und weiß nicht wo der zugehörige Temperaturfühler eingebaut sein könnte.
    Wenn man den Kontakt mit Masse verbindet steigt die Temperaturanzeige bis in den roten Bereich. Irgendwo muss also noch ein weiterer Fühler verbaut sein.

    Ach ja: Am Thermostat sind beide Stecker angeschlossen und auch der Stecker für den Temperatursensor am Motorblock ist angeschlossen. Ich habe schon überall gesucht und kann den zugehörigen Fühler nicht finden:gruebel:. (Das Kabel am Stecker ist etwa 20 cm lang)

    Vielleicht könnt ihr mir helfen?
     
  2. #2 FocusZetec, 29.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.925
    Zustimmungen:
    795
    Fahrzeug:
    FoFo 2008 2,5T
    Das ist der Stecker für die 8V Motoren, der wird bei deinem 16V Motor nicht Gebraucht, es ist sozusagen ein Blindstecker

    Bei deinem Motor ist es der Sensor der senkrecht nach unten eingeschraubt ist am Thermostatgehäuse, überbrück den auch mal und schau ob die Anzeige nach oben geht.
     
  3. #3 gza1234, 01.08.2009
    gza1234

    gza1234 Neuling

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Vielen Dank!
    Hat funktioniert. Ich hab den Sensor überbrückt und die Anzeige ist gleich nach oben gegangen. Heute kam der neue Sensor den ich gleich montiert habe.
    Jetzt funktioniert wieder alles.
     
  4. #4 andi161, 30.04.2010
    andi161

    andi161 Neuling

    Dabei seit:
    30.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V, 66 kW, Bj. 1994
    Hallo zusammen...

    Ich fahre einen Ford Escort Lim. 1.6 16V Bj. 1994. Mir ist in letzter Zeit aufgefallen dass die Motortemperaturanzeige im Tacho nicht mehr nach oben geht, so wie die Heizung recht langsam warm wird. Hab die Kontakte des Motortemperaturfühlers, der senkrecht in so ein Flansch am ZKopf geschraubt ist und runden Stecker hat, gereinigt. Aber hat nichts gebracht. Kann es sein dass dieses Teil den Geist aufgegeben hat?

    Und nochwas:
    Kann man den Leerlaufregler versuchen zu reinigen? Bringt so eine Aktion etwas? Der Wagen hat einen etwas unruhigen Leerlauf.

    Gruß
    Andi
     
  5. #5 CommanderWeesl, 30.04.2010
    CommanderWeesl

    CommanderWeesl Neuling

    Dabei seit:
    23.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7Turnier, Bj.96, 1,6l Zetec
    Dein Thermostat ist wohl hinüber!
    Wenn der Motor nicht warm wird und die heizung auch net wirklich warm macht, ist der große kühlkreislauf wohl dauerhaft offen, dadurch wird des kühlwasser erst nach langer fahrt warm und da die heizung wärme aus dem kühlwasser nimmt geht die auch nicht richtig.
     
  6. #6 andi161, 30.04.2010
    andi161

    andi161 Neuling

    Dabei seit:
    30.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V, 66 kW, Bj. 1994
    Vielen Dank für die schnelle Anwort.

    Und wie ist das mit dem Leerlaufregler? Kann ich den getrost mit dem Waschbenzin einweichen? Weiß dass es bei Opel recht gut funktioniert.
     
  7. #7 CommanderWeesl, 30.04.2010
    CommanderWeesl

    CommanderWeesl Neuling

    Dabei seit:
    23.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7Turnier, Bj.96, 1,6l Zetec
  8. #8 andi161, 04.05.2010
    andi161

    andi161 Neuling

    Dabei seit:
    30.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V, 66 kW, Bj. 1994
    Jau... Vielen Dank für die Unterstützung. Hab das Teil gereinigt und wieder eingebaut. Zuerst läuft der Wagen etwas komisch aber nach einer 20 minütigen Fahrt hat sich alles wieder eingependelt und jetzt absolut i. O. Manchmal kann sich das lohnen, das Teil erstmal zu reinigen.

    Gruß
    Andi
     
Thema:

Kabel für Temperaturanzeige

Die Seite wird geladen...

Kabel für Temperaturanzeige - Ähnliche Themen

  1. Frontscheiben Heizung Links unters Kabel ab

    Frontscheiben Heizung Links unters Kabel ab: Hallo, habe festgestellt das meine Frontscheiben Heizung nur einseitig geht. Habe Dan mal an den Stecker messen wollen und hab dabei festgestellt...
  2. Temperaturanzeige, Warm werden vom Custom

    Temperaturanzeige, Warm werden vom Custom: Hallo in die Runde, Vielleicht kann mir jemand die Frage beantworten oder eventuell ein Tipp geben. Mir ist jetzt in den letzten Tagen wo es ein...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Start Stopp Anlasser, & weisses Kabel von Batterie

    Start Stopp Anlasser, & weisses Kabel von Batterie: Hallo wollte Mal fragen wo der Anlasser der Start Stopp Automatik sitzt? Und wofür das dünne weisse Kabel ist was vom Batterie plus abgeht und wo...
  4. Fusion Facelift (Bj. 05-12) JU2 Kabel von der Heckklappe zur Rückfahrleuchte verlegen

    Kabel von der Heckklappe zur Rückfahrleuchte verlegen: Hallo Fachleute, ich möchte eine Rückfahrkamera an dem Kennzeichen anbringen und das Stromkabel zur Rückfahrleuchte verlegen. Das Kabel vom...
  5. Kabel vom Innemraum in die Türe vorne

    Kabel vom Innemraum in die Türe vorne: Abend Wollte heute Abend neue Lautsprecherleitungen für die Frontlautsprecher legen. Habe an der Beifahrertüt angefangen. Ich wollte durch die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden