Mondeo 1 (Bj. 93-96) GBP/BNP Kabelbrand Ford Mondeo

Diskutiere Kabelbrand Ford Mondeo im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; :weinen:Hallo,hatte gestern bei meinen Mondi einen Kabelbrand,er ging während der fahrt aus und fing feuer. Glück im Unglück-- habe sofort die...

  1. simmi

    simmi Neuling

    Dabei seit:
    27.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    :weinen:Hallo,hatte gestern bei meinen Mondi einen Kabelbrand,er ging während der fahrt aus und fing feuer.
    Glück im Unglück-- habe sofort die Battarie abgemacht und konnte somit großen schaden vermeiden.
    Fahre ihn über 3 Jahre ohne Probleme.
    Der Pannendienst meinte:Marderbiss oder Überspannung,weil einzelne Drähte herumhängen. Es ist das Massekabel von der battarie nach unten hin.
    Reicht es wenn ich blos das Kabel erneuer oder kann da noch mehr kaputt sein ???

    MfG
     
  2. #2 Hacky67, 27.07.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    An einen Marder glaube ich weniger... - Die bevorzugen üblicherweise Zündkabel.
    Noch weniger glaube ich an das Massekabel der Batterie als Ursache...

    Was ich eher vermute:

    Bei dir hat das Plus- Kabel zwischen Batterie und Anlasser (geht dann noch weiter zur Lichtmaschine) einen Kurzschluss verursacht.
    Warum? Ist der einzige, nicht abgesicherte Stromkreis im Fahrzeug. (Und dann noch mit richtig Saft drauf...)
    Ursache: Durchgescheuerte Isolierung. Nicht umsonst wird bei der regelmäßigen Durchsicht des Fahrzeugs ("Inspektion") auf Beschädigungen an Leitungen und Kabeln (insbesondere des Erwähnten) geachtet.
    Mögliche Folgeschäden:
    - Batterie (Verträgt den Kurzschluss nicht. Kocht über, konnte dabei sogar platzen.)
    - Durch das Feuer beschädigte Teile der Motorelektrik.
    - Durch das Feuer beschädigte Gummiteile (z. B. Wasserschläuche)
    - Dämmmatte der Motorhaube.
    - Lackierung im Motorraum (Im oberen Bereich durch das Feuer, im unteren Bereich durch ausgetretene Batteriesäure).

    Grüsse,


    Hartmut
     
  3. #3 MucCowboy, 27.07.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.053
    Zustimmungen:
    436
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dem stimme ich soweit zu.
    Ich erweitere das auf ALLE roten Kabel, die direkt vom Pluspol der Batterie ausgehen, also auch die Zuleitungen zum vorderen Sicherungskasten. Daneben könnten auch unsachgemäße Umbauten oder Stromkreise, in denen (warum auch immer) eine zu starke Sicherung gesteckt wurde, eine Rolle gespielt haben. Eine Antwort darauf kann man nur geben, wenn man mit Sachverstand das Fahrzeug direkt untersucht.

    Sämtliche zweifelhaften Kabelabschnitte (rauhe oder verkohlte Isolierung, Blasen) müssen ausgewechselt werden. Das kann - je nachdem wo es geschmort hat - auch ganz schön aufwändig werden - bis hin dass man einen kompletten Kabelbaum tauscht, weil sich der Schaden in die dicken, eingewickelten Stränge hineingefressen hat. Auch hier: ein Fachmann muss das untersuchen, wenn es ordentlich sein soll.

    Grüße
    Uli
     
  4. simmi

    simmi Neuling

    Dabei seit:
    27.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    Ja ich meinte dieses Kabe es teilt sich dann unten. Gottseidank habe sofort die Battarie abgeklemmt und somit nur den schaden am Kabel unten und etwas verschmorte Leitung zur Battarie die sich aber noch in grenzen hält.
    Mann kann so schlecht reinsehen wieviel Kabel da unten weg ist .
    Wollte eigendlich blos wissen ob da noch mehr als nur das Kabel gewechselt werden mß. oder ob Anlasser und so noch gehen.
    Es wurden von meiner seite her keine Kabel eingezogen er ist noch original wie ab werk. Nutze ihn blos als Bauauto.


    Mfg
     
  5. #5 MucCowboy, 28.07.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.053
    Zustimmungen:
    436
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wie ich schon sagte: Alle geschädigten Kabel sollten getauscht werden, um weitere Folgen zu vermeiden. Welche das genau sind, kann ich von meinem PC aus leider nicht erkennen ;) Genauso wenig, ob der Anlasser funktioniert. Normalerweise schon, denn der braucht nur sehr kurzzeitig Strom, das reicht normalerweise nicht für eine so starke Erhitzung der Leitungen, dass sie abbrennen.

    Grüße
    Uli
     
Thema:

Kabelbrand Ford Mondeo

Die Seite wird geladen...

Kabelbrand Ford Mondeo - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus startet nicht

    Ford Focus startet nicht: Guten Abend! Ich würde ganz gerne auch einmal mit meinem Problem hier „vorsprechen“. Unser Ford Focus (Baujahr 1999) [2.1: 8566 / 2.2: 360)...
  2. RADLAGER (Vorne -Mondeo ST 200-

    RADLAGER (Vorne -Mondeo ST 200-: Brauch mal einen Tipp, welches Radlager für VORNE (Marke) könnt Ihr mir empfehlen und beim welchem Händler kaufe ich dies? Gruß schorsch
  3. Ford Focus Heizung heizt nur auf HI / Thermostat lageplan

    Ford Focus Heizung heizt nur auf HI / Thermostat lageplan: Hallo, PKW: Ford Focus 2004 90PS 1.8 Turbo TDDI DAW Problem: das Auto Heizt nur auf Hi bzw. Maximum kann mir wer sagen was das für ein problem...
  4. Ford Edge

    Ford Edge: Hallo, da ich in dieser Woche unseren neuen Ford Edge abhole, habe ich mal nach dem Topic hier in den Foren geschaut und ..... NIX gefunden. Sind...
  5. Ford ka Urlaubsumbau

    Ford ka Urlaubsumbau: Guten Morgen Ihr, ich besitze einen Ford Ka bj. 2001 44KW Im Sommer möchte ich mit meinem Auto eine Skandinavien Reise machen (Ü5000 Km)...