Kabelbruch beim Sensor am Luftansaugrohr!

Diskutiere Kabelbruch beim Sensor am Luftansaugrohr! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hey, also mein "problem" ist: bei meinem escort (1.8L z-tec,baujahr 97) sind die kabel an dem sensor der am luftansaugrohr ist abgebrochen, aber...

  1. #1 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    hey,
    also mein "problem" ist: bei meinem escort (1.8L z-tec,baujahr 97) sind die kabel an dem sensor der am luftansaugrohr ist abgebrochen, aber der wagen läuft so wie immer... was soll ich nun machen?
    für was ist dieses bauteil?
    ich bitte um rat.
    :)
     
  2. #2 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Hi

    Das ist der Luftmassenmesser , er misst die Menge die dem Fahrzeug an Luft zugeführt wird um das Kraftstoff-Luft-Gemisch zu vermischen . Wenn du diese abgebrochen hast . Regelt das Fahrzeug dann auf FETT also das bedeutet ( Notlauf ... Mehr Kraftstoff wenig Luft ( Sauerstoff ) . Also wird dieses Fahrzeug auch weiterhin laufen ohne probleme nur dein Fahrzeug wird mehr Kraftstoff verbrauchen . Hoffe konnte helfen .

    Mfg
    Kfz-Mech
     
  3. #3 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    hey dankeschöen!
    jetzt weiß ich auch warum der soviel verbraucht^^

    wenn ich das eneuern will, muss ich gleich den ganzen kabelbaum ersetzen?
     
  4. #4 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Hi ,

    Nein , musst du nicht aber du solltest schon die selben Kabel mit dem selben Querschnitt wieder verbauen und den stecker weiß ich nicht wenn der auch defekt ** ist ob es den gebraucht gibt . Die kleinen einzelnen Krokodilverbinder ( Das sind die , die in dem Stecker sind ) kannst du direkt bei Ford kaufen die kosten nen paar Cent .

    Mfg
    Kfz-Mech

    ** Es kann sein das die nen Widerstand haben die sonst den Messwert des LMM verändern könnten
     
  5. #5 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    danke für die vielen informationen =)

    wenn ich das jetzt erstmal provisorisch repariere, wie merke ich das es wieder funktioniert?
     
  6. #6 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Ähm , also normalerweise gibt es 3 möglichkeiten .

    1. Sollte eine Motorkontrolllampe aufleuchten . Sie müsste blinken ( Bei Ford Normal )

    2. Zieh den Stecker einfach mal ab du höhrst das , daß Fahrzeug anders läuft "Er müsste wenn du es notdürftig reparierst hast dann stottern" bei Abgezogen stecker aber nur im ersten moment , machst du ihn wieder drauf läuft er wieder ruhiger . Kann aber manchmal dauern weil das Steuergerät wieder lernen muss .

    3. An dem Kraftstoffverbrauch :)

    Mfg
    Kfz-Mech
     
  7. #7 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    alles klar, sehr vielen dank für ihre hilfe :)
    ich werde mich dann gleich nächste woche mal dran machen. :P
     
  8. #8 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Auf gutes Gelingen :)

    Ich würde es löten !

    Schrumpfschlauch drüber ... löten ... Fertig

    Mfg
    Kfz-Mech
     
  9. #9 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    ehm, ich hab eben mal nach den teilen geschaut und der lmm ist ja direkt am anfang des ansaugrohrs.
    den sensor den ich meine ist am ende des rohr (also beim ventildeckel), oder gehört das zum lmm dazu?
     
  10. #10 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Moment ich werde mal ans auto gehen und selber mal schauen .
     
  11. #11 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    ok =)

    das teil sieht aus wie eine lambdasonde, ist halt nur am ansaugrohr :P
     
  12. #12 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Hat der 2 Anschlüsse ? Sitzt der kurz vor der Einspritzeinheit ?
     
  13. #13 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    ja genau, zwei kleine kabel führen dort hin und sitzt vor der einspritzeinheit.
     
  14. #14 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Gut das ist der Ansauglufttemperatursensor , ist zuständig für Kaltstartregelung und Gemischregelung also auch fördernt für dein Kraftstoffverbrauch .

    Mfg
    Kfz-Mech
     
  15. #15 us_mustang, 11.08.2007
    us_mustang

    us_mustang Guest

    ok, sorry für die falschen informationen :skeptisch:
    danke für die hilfe! :)
     
  16. #16 KFz-Mech, 11.08.2007
    KFz-Mech

    KFz-Mech Guest

    Kein Problem dafür helfe ich gerne .... Also trotzdem löten und vorher schrumpfschlauch drauf , Löten Schrumpfschlauch anheizen fertig .

    Mfg
    Kfz-Mech
     
Thema:

Kabelbruch beim Sensor am Luftansaugrohr!

Die Seite wird geladen...

Kabelbruch beim Sensor am Luftansaugrohr! - Ähnliche Themen

  1. Arbeitsweise Schwenklager / Radlager/ ABS Sensor

    Arbeitsweise Schwenklager / Radlager/ ABS Sensor: Hallo Kollegen, seit Wochen leuchtet bei mir die ABS Lampe im Tacho. Ein Auslesen des Fehlerspeichers wies auf den ABS Sensor vorne Links hin....
  2. Innenspiegel beim Saubermachen ist abgefallen.

    Innenspiegel beim Saubermachen ist abgefallen.: hallo Leute, blöte Situation-heute beim Saubermachen habe ich irgenwie mit der Hand mein Innenspiegel abgeschossen. Scheibe und diese Plate, an...
  3. Fiesta 7 Facelift (Bj. 12-**) Kein TMC beim Navi

    Kein TMC beim Navi: Ich habe das Problem, dass in meinem Navi kein TMC mehr angezeigt wird. Ich habe das Navi ja nachgerüstet. Anfangs ging es ja. Hat einer eine...
  4. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  5. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...