Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kabelisolierung von Lima gebrochen

Diskutiere Kabelisolierung von Lima gebrochen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Abend! hab heute beim Ventildeckel- und zündkerzentausch folgendes Problem entdeckt: Das rote kabel von der Lima, dass von unten nach...

  1. #1 ICExpress, 08.12.2012
    ICExpress

    ICExpress Benutzer

    Dabei seit:
    19.11.2012
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII BJ 97
    Guten Abend!

    hab heute beim Ventildeckel- und zündkerzentausch folgendes Problem entdeckt:

    Das rote kabel von der Lima, dass von unten nach oben links(von vorne ausgesehen) am motor entlang läuft, hat eine kaputte isolierung. Ich kann euch sogar alle litzen des Kabels runterzählen. Leider kann ich nicht erkennen wo das Kabel genau hingeht. Es verschwindet irgendwo unter der einspritzanlage.

    natürlich will ich das nicht hinauszögern, da mir die sicherheit des Fahrzeugs und meiner famile sehr wichtig ist.

    Für jede hilfreiche antwort werde ich sehr dankend sein.

    lg euer ICExpress
     
  2. #2 GeierOpi, 08.12.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Was willst Du denn jetzt wissen?
    Das geht aus Deinem Beitrag nicht ganz hervor :gruebel:

    Willst Du wissen was das für ein Kabel ist oder wie Du das Problem lösen kannst?

    Also erste Maßnahme: mit Isolierband isolieren bevor Du einen Meter weiterfährst.

    2. Maßnahme: nach der Ursache suchen warum das Kabel blank ist, Ursache beseitigen und ggfs neues Kabel reinziehen ;)
     
  3. #3 ICExpress, 09.12.2012
    ICExpress

    ICExpress Benutzer

    Dabei seit:
    19.11.2012
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII BJ 97
    Ja genau das wollte ich wissen. Wie ziehe ich aber das neue kabel? Brauche ich kabelschuhe? Wie dick muss dass kabel sein?
     
  4. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    gleicher oder dickerer Querschnitt, verbindung mit löten, Kabelschuhen oder Lötverbindern danach wieder isolieren ferdisch
     
  5. #5 ICExpress, 23.12.2012
    Zuletzt bearbeitet: 30.12.2012
    ICExpress

    ICExpress Benutzer

    Dabei seit:
    19.11.2012
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII BJ 97
    Danke schon mal für eure zahlreichen antworten. Ich habe jetzt auch ne vorstellung was das ganze für ein Aufwand ist. Aber ihr wisst nicht zufällig wo und wie es hinterm Motor endet? Ist da vielleicht ein Stecker dran?:was:

    Ich habe mehrmals hingeschaut. kann es aber einfach nicht erkennen. Das Kabel ist in kompletter Länge zerfressen.:skeptisch:


    Edit: Kabel neu durchgezogen. alles wieder paletti :-)
     
Thema:

Kabelisolierung von Lima gebrochen

Die Seite wird geladen...

Kabelisolierung von Lima gebrochen - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Hinterachse Schraube gebrochenen-schaffe ich es noch zur Werkstatt?

    Hinterachse Schraube gebrochenen-schaffe ich es noch zur Werkstatt?: Hallo zusammen, gab es heute Abend einen doch lauteren Rums in der vorletzten Kurve. Bild1 zeigt den Schaden und Bild2 wie es sein sollte. Da...
  2. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  3. Einbauanleitung rippenriemen an der lima

    Einbauanleitung rippenriemen an der lima: Hi liebes Forum Habe da ein dringendes Problem unser Transit standen uns schon länger und jetzt wollen wir den Rippenriemen einbauen da ist...
  4. Ankerwickler für LiMa

    Ankerwickler für LiMa: Hallo, ich suche dringend einen Ankerwickler für meine Lichtmaschine (17M P5, V4). Am liebsten natürlich in meinem Umkreis (Wiesbaden, Mainz)....
  5. Lima Spannung

    Lima Spannung: Ich habe die Sufu genutzt habe jedoch keine passenden Ergebnisse gefunden. Mein Fokus BJ 2009 Kombi tdci 1.6 l hat seit heute morgen das Problem...