Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kabelprobleme

Diskutiere Kabelprobleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo , ich hoffe es gibt jemand in meiner Nähe der mir helfen kann Habe mir aus einem MK7 Cabrio die komplette Innenaustattung inkl el...

  1. #1 Wolfsohn, 27.06.2010
    Wolfsohn

    Wolfsohn Neuling

    Dabei seit:
    25.10.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio MK 6
    Hallo , ich hoffe es gibt jemand in meiner Nähe der mir helfen kann
    Habe mir aus einem MK7 Cabrio die komplette Innenaustattung inkl el Fensterheber und el Spiegel besorgt , auch den entsprechenden Kabelbaum .Allerdings ist meiner ein MK6 .
    Alles bei mir ein und umgebaut und es funktioniert im prinzip .
    Bis auf ZV Ganz zu und Alarmanlage , Sensor für Tür auf , Fenster fahren automatisch auf Knopfdruck runter wenn die Heckscheibenheizung an ist , ansonsten muß ich auf dem Knopf bleiben . Schalter sind auch nur beleuchtet bei eingeschalteter HSH .
    Es sind zwar nur Kleinigkeiten und man könnte damit leben aber wenn dann will ich es ganz richtig haben .
    Hoffe es ist jemand nähe Heidelberg/ Neckargemünd der mir helfen kann .
    Gruß Wolfsohn
     
  2. #2 grossiman, 27.06.2010
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Fensterheber

    Hi
    Ich habe zwar keinen Schaltplan und weiß auch nicht die Kabelfarben, aber ich glaube zu wissen woran es zumindest am Fensterheber liegt. Such mit Hilfe eines Spannungsprüfer (Multimeter) das Versorgungskabel der Fensterheber heraus, bei dem nur dann Spannung anliegt wenn die Heckscheibenheizung an ist. Dieses Kabel sollte eigentlich an Klemme 15 = geschaltetes Plus angeschlossen werden, also Zündung an. Dann müsste auch die Automatikfunktion der Fensterheber wieder einwandfrei gehen (geht nur bei öffnen) und auch die Schalterbeleuchtung.
    Bei den anderen Problemen fällt mir leider nichts ein.

    mfg grossiman
     
  3. #3 Wolfsohn, 28.06.2010
    Wolfsohn

    Wolfsohn Neuling

    Dabei seit:
    25.10.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio MK 6
    Das ist mal eine erste Hilfe , danke dir dafür
     
Thema:

Kabelprobleme

Die Seite wird geladen...

Kabelprobleme - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kabelprobleme und andere Probleme

    Kabelprobleme und andere Probleme: Hallo, bin neu hier im Forum und muss mal gleich dazu schreiben, dass ich Autohändler bin. Ich wundere mich etwas, dass hier noch nicht mehr...
  2. Galaxy 1 (Bj. 95-00) WGR Hilfe bei Zv kabelprobleme!

    Hilfe bei Zv kabelprobleme!: Hallo bin neu hier und hab gleich das erste Problem ! Die üblichen kabelprobleme in den türdurchführungen nur das mir da nun ein paar kabel...