Kalt-Start-Probleme 97er TD 1.8

Diskutiere Kalt-Start-Probleme 97er TD 1.8 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Mondeo Kombi 1.8 TD 90 PS Ghia BNP EZ: 10.97 Hallo bin sozusagen "Neu-Mondi" und habe vor ein paar Tagen den Firmenwagen meines Vaters...

  1. #1 Jediman, 31.03.2006
    Jediman

    Jediman Guest

    Mondeo Kombi 1.8 TD 90 PS Ghia BNP
    EZ: 10.97

    Hallo

    bin sozusagen "Neu-Mondi" und habe vor ein paar Tagen den Firmenwagen meines Vaters übernommen. Leider hat dieser noch so ein paar kleine "Krankheiten". Hab zwar schon ein paar Tage am Auto "rumgebastelt" und Fehler gesucht, aber bei einigen Sachen bisher ohne Erfolg, mit Hilfe der Foren-suche hab ich auch schon ein paar Sachen grob überpüft, nur irgendwie war mein Fehler noch nicht wirklich auffindbar ...

    Der Wagen hat extreme Kalt-Start-Probleme und springt im KALTEN Zustand extrem schlecht an, so schlecht das ich morgens oft beim "rumujel" die Batterie leer habe, so nach dem 4-5-6 Start-Versuch. Springt er dann endlich an (falls die Batterie nitt vorher leer ist *g*) dann gibts erst mal eine "hauseigene" Weiße Nebelwand aus meinem Auspuff, die extrem nach Diesel stinkt und mich erst mal für 2-3 Minuten einnebelt. Beim Gasgeben nebelt es noch ein wenig nach und so ca. nach 1-3 km fahrt wenn der Wagen langsam warm, verschwindet der Weiße Nebel komplett ... der Wagen fährt auch völlig normal dann, ohne merkbaren Leistungsverlust ... schon nach 2-4 km bzw. 5-10 Minuten Fahrt springt der Wagen auch sofort wieder völlig problemlos an!

    Wenn mich einer Fragen würde, würde ich sagen der Wagen bekommt irgendwie kein Diesel beim Kalt-Start oder halt extrem spät. Die ersten richtigen "Motor-Verbrennungsexplosionen" kommen meist erst nach dem 3ten Kalt-Start-Versuch überhaupt zu stande, meißtens lass ich dann den Anlasser ein wenig länger nachlaufen, sonst würde er direkt wieder "absterben". Es gibt dann die oben besagte Weiße Nebelwolke und einen tierischen Diesel-Gestank für 1-2 Minuten, aber ist der Motor erst einmal an sind die Probleme eigentlich soweit erledigt. Selbst wenn ich den Motor dann sofort wieder abstelle, springt er relativ zügig wieder sofort an.

    Gemacht wurde bisher:
    Neuer Dieselfilter
    Neue Dieselheizung
    Entlüftet
    Neuer Luftfilter
    Neue Glühkerzen

    Bemerkt habe ich auch einen extremen Leistungsabfall in den ersten 1-2 km die sich dann aber schnell "erholen" zB: Lasse ich den Wagen beim ersten Kalt-Start-Versuch des Tages an einem Berg an, so komme ich diesen erst einmal nicht "hoch" der Wagen bleibt quasi bei einer Drehzahl von 1500-2000 hängen ... lass ich ihn ein wenig warm werden (so nach 3-4 minuten) ODER stelle den Wagen ab und starte ihn erneut, so ist alles wieder normal ...

    Hat irgendwer noch ne Idee?

    Gruss Jedi

    PS:
    zum Nebel:
    Also Kühlwasser / Zylinderkopf ist es nicht, habe zumindest die "Leuchten" von Ford gesagt, Der Qualm ist "astreiner" Dieselqualm vom Feinsten und stinkt auch dementsprechend. Der Wagen hat auch keinen Kühlwasserverlust, Heizung heizt auch richtig und Temp ist alles in Ordnung.

    Förderbegin einstellen,kann man das selbst machen? bzw überprüfen oder einstellen ?

    Hochdruck Pumpe, irgendwie überprüfbar ?
     
  2. #2 bertl66, 22.05.2006
    bertl66

    bertl66 Guest

    Hab so ziemlich das gleiche Problem: Braucht Ewigkeiten, bis er läuft und dann geht er einfach wieder aus....
    Glühkerzen hab ich getauscht, hat aber nix gebracht.

    Hat irgend jemand eine Idee dazu?

    LG
    bertl
     
  3. rat04

    rat04 Guest

    hatte ähnliches problem, x-mal vorglühen und trotzdem schlecht starten.
    war dann in einer bosch werkstatt und folgendes wurde festgestellt und behoben:
    glühkerzenleisten ("draht" der glühkerzen miteinander verbindet) hatte kontaktprobleme an der verschraubung, da verschmort, somit bekamen die glühkerzen nicht die genügende stromversorgung um richtig vorzuglühen. das zweite war die kraftstoffvorwärmung (kleines schwarzes kästchen) die hat luft gezogen. nachdem diese dinge gemacht wurden springt er sehr gut an im verhältnis zu vorher. als tip gab mir der monteur: beim durchstarten vollgas geben, sobald er an ist runter vom gas.
    hoffe das hilft weiter
    grüsse
    rainer
     
Thema:

Kalt-Start-Probleme 97er TD 1.8

Die Seite wird geladen...

Kalt-Start-Probleme 97er TD 1.8 - Ähnliche Themen

  1. Klimaautomatik bei kalten Temperaturen

    Klimaautomatik bei kalten Temperaturen: Hallo Ich habe bei meinem Galaxy die Klimaanlage auf "AUTO" eingeschalten. Auch bei kalten Temperaturen schaltet sich meistens der "A/C" Knopf...
  2. Technische Frage zur Start-Stop-Automatik

    Technische Frage zur Start-Stop-Automatik: Moin zusammen, ich möchte hier explizit NICHT die Sinnhaftigkeit von SSA erörtern, mir ist bekannt, dass dieses Thema extrem kontrovers...
  3. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  4. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  5. 1.8 TDCi nimmt kein Vollgas an, AGR?

    1.8 TDCi nimmt kein Vollgas an, AGR?: Hallo zusammen, ich habe jetzt schon im Forum nachgelesen, aber diesen Fall auf die Schnelle so nicht gefunden. Falls ich hier falsch bin, dann...