Scorpio 1 (Bj. 85-92) GAE/GGE Kaltlauf läuft nich....

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von ~phoeny~, 09.09.2013.

  1. #1 ~phoeny~, 09.09.2013
    Zuletzt von einem Moderator bearbeitet: 09.09.2013
    ~phoeny~

    ~phoeny~ Guest

    Also ich hab wieder mal was....

    Wenn die kiste kalt ist läuft der nur auf 5 zylindern und sobald der warm wird fangt der letzte auch an mitzuzünden....

    Wenn er kalt is läuft er viel zu fett...

    Und ich weis nich ob das was zur sache tut aber hab die tage ne Ente erwischt seit dem ist das so... hab aber keinen Flüssigkeits verlust...

    War grad bei den gelben engeln.... die haben den nur warm zu gesicht bekommen. ... natürlich lief der da 1a... wunderschöne Abgaswerte. ... motor is tip top sagt er .. woran es liegt das er so *******sen läuft weiss er auch nich


    die einzige nützliche info ist das mein aufpuff zw. krümmer und hosenrohr etwas undicht ist .... erklärt aber nicht den *******senen lauf von heute auf morgen ...

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ~phoeny~, 22.09.2013
    ~phoeny~

    ~phoeny~ Guest

    Alle sonsoren sind gut .... verkabelung auch ....
    unterdruckschläuche auch ...

    und nach einigem kopfzerbrechen hab ich einfach mal die zündkerzen raus.... sahen auch alle gut aus.... 2 rehbraun.... 4 etwas weißlich... also alle mal mit schleifpapier und bremsenreiniger gereinigt.... und siehe da .... kiste läuft .... hab nur noch minimale ruckler.... und die auch nur wenn ich extrem untertourig fahre...

    vllt geb ich ihm nen satz neue mal schauen
     
Thema:

Kaltlauf läuft nich....

Die Seite wird geladen...

Kaltlauf läuft nich.... - Ähnliche Themen

  1. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...
  2. Bremsflüssigkeit läuft aus

    Bremsflüssigkeit läuft aus: Hallo Leute , ich bräuchte mal eure Hilfe . Also ,mein Bildschirm hat mir angezeigt dass ich die Bremsflüssigkeit kontrollieren lassen müsste ....
  3. Presseportal.de: 27-millionster Motor läuft im Ford-Werk in Köln vom Band: Ford...

    Presseportal.de: 27-millionster Motor läuft im Ford-Werk in Köln vom Band: Ford...: Ford-Werke GmbH: Köln (ots) - - Ford GT-Pilot Stefan Mücke baut in der 1,0-Liter-EcoBoost-Produktion von Ford in Köln an Jubiläumsmotor mit. -...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlung und AC

    Kühlung und AC: Hallo, Ich habe vor einigen Tagen einen Focus Kombi 1,8/16V für meine Tochter als Fahranfänger Auto gekauft. Für die meisten Probleme habe ich...
  5. Capri (Bj. 68-73) ECJ Hilfe, 1,7l Motor mit Automatikgetriebe läuft nicht

    Hilfe, 1,7l Motor mit Automatikgetriebe läuft nicht: Hallo Leute, hier mal eine Frage an die alten Hasen, die sich noch mit den V4-Motoren auskennen. Mein Capri springt super an, Kaltlauf ist...