Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltlaufprobleme

Diskutiere Kaltlaufprobleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo,ich habe mit einen Ford Escort Cabrio Bj.11/95 1,8 16v (115 Ps) gekauft, Kilometerleistung 178000km,von einem äteren Mann gefahren,ales neu...

  1. #1 Kellermann, 13.12.2011
    Kellermann

    Kellermann Neuling

    Dabei seit:
    02.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Cabrio
    Hallo,ich habe mit einen Ford Escort Cabrio Bj.11/95 1,8 16v (115 Ps) gekauft,
    Kilometerleistung 178000km,von einem äteren Mann gefahren,ales neu Kupplung,
    Zahnriemen,Ölwechsel jedes Jahr gemacht.
    Der Wagen hat ein Problem beim Kaltstart,der Motor geht aus.Nach 2 - 3 mal starten läuft er ohne Probleme.
    Ich hatte den Wagen in einer Ford Vertragswerkstatt.Die hatte alles versucht.
    Drosselklappe (Potentiometer)ausgewechselt
    Luftmengenmesser ausgewechselt (MAF)
    Klr Ventil überprüft
    Benzinpumpe ausgetauscht
    Ansaugsystem u. Kurbelhäüse überprüft.
    Motoransaugung (mech.)überprüft

    Bringt alles nichts,der Wagen geht immer noch im kalten Zustand aus !

    Benzinverbrauch ist auch erheblich,wer kann mir weiterhelfen ?
     
  2. #2 AlebI, 13.12.2011
    Zuletzt bearbeitet: 13.12.2011
    AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Ufff, nicht böse gemeint aber ein bisschen selbstständigkeit würde helfen. :rotwerden:

    http://www.ford-forum.de/showpost.php?p=622057&postcount=1

    +1


    Wie sieht es mit dem Öl aus? Welches ist drin?
    Leerlaufregelventil hinüber?
    Kurbelwellengehäuseventil hinuber? Spricht sich gerne mit dem LLRV ab, dass sie syncron ihren Dienst einstellen. :)
    Drosselklappe selbst ist verdreckt?
    Lambdasonde hinüber?
    Abgasproblem? Kat defekt oder Auspuff zugesetzt.

    Würde ich dann mal angehen. ;)
     
Thema:

Kaltlaufprobleme

Die Seite wird geladen...

Kaltlaufprobleme - Ähnliche Themen

  1. Mondeo MK1 Start/Kaltlaufprobleme

    Mondeo MK1 Start/Kaltlaufprobleme: Hallo zusammen, habe ein Problem mit unserem Mondeo, es ist ein 95er 2,0l 100KW, der Wagen hat jetzt 260000km runter und fährt dafür noch...