Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kaltstart & is sofort wieder ausgegangen

Diskutiere Kaltstart & is sofort wieder ausgegangen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo ihr Mitglieder im diesem Forum :) , Ich hatte heute ein problem mit meinem Focus. Un zwar wollt ich von arbeit losfahren (stand im freien)...

  1. #1 Kevkon92, 30.01.2012
    Kevkon92

    Kevkon92 Benutzer

    Dabei seit:
    27.01.2011
    Beiträge:
    141
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Stufenheck, 1999, 1,8l
    Hallo ihr Mitglieder im diesem Forum :) ,

    Ich hatte heute ein problem mit meinem Focus.
    Un zwar wollt ich von arbeit losfahren (stand im freien) & hab ganz normal mein zündschlüssel ins zündschloss reingesteckt & umgedreht.
    Aber mein auto wollte nich anspringen, erst wenn ich gas dazu gegeben hab, dann is er angesprungen.
    Aber sofort, wo ich mein fuß vom Gaspedal herunter genommen hab ist er wieder ausgegangen.
    Sogar wo ich dann endlich mit Zwischengas beim schalten (un so) los gefahren bin, ging er an kreuzungen & sogar in kreisverkehren aus, obwohl ich nur mein gang heraus genommen hab.
    Ich konnte garnich so schnell gucken, da war der drehzahlzeiger wieder ganz unten un der motor aus.

    Ein Marder war nicht bei mir drinne & alle kabel sin auch noch richtig fest.
    Was könnte das Problem bei mir sein?

    Ich bedanke mich schon einmal bei Euch. :)

    Mit freundlichem Gruß
    Kevkon92
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker75, 30.01.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Such mal im Forum nach Leerlaufregelventil (LLRV). Das hört sich danach an. Ansonsten eine Sichtprüfung der Motorentlüfung schadet auch nicht.
     
  4. #3 Kevkon92, 31.01.2012
    Kevkon92

    Kevkon92 Benutzer

    Dabei seit:
    27.01.2011
    Beiträge:
    141
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Stufenheck, 1999, 1,8l
    Gut, Dankeschön :)
    Oder kann es vllt auch der kaltstarter sein ?
     
  5. #4 Old Daddy, 19.07.2012
    Old Daddy

    Old Daddy Neuling

    Dabei seit:
    11.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK1
    1,8 ltr 16v Z Tec
    Bj
    Hört sich für mich mal nach Zündspule an, hatte ähnliches Problem, kalt im Stand ist er ohne Gas geben nicht angesprungen, und wenn er an war und ich vom gas ging, war der Motor auch gleich wieder aus. Verbesserte Zündspule gekauft, diese liegt nicht mehr unten auf dem Blech auf, wird somit vom motor nicht mehr so stark aufgeheizt. nach dem Einbau war alles wieder bestens.
    könnte bei dir evtl auch so sein.
    Ich habe Ford Focus Tunier Trend 1,8ltr Benziner MK1
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kaltstart & is sofort wieder ausgegangen

Die Seite wird geladen...

Kaltstart & is sofort wieder ausgegangen - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Klappern beim Kaltstart

    Klappern beim Kaltstart: Ich höre seit ein paar Tagen im Motorraum nach dem Starten ein Klappergeräusch als wenn irgend ein Hitzeschutzblech lose ist.Das Geräusch wird...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor ausgegangen

    Motor ausgegangen: hallo heute morgen auf dem weg zur arbeit ist der motor plötzlich ausgegangen. tacho und drezhalmesser gingen sofort auf null, obwohl der wagen...
  3. Motor klappert nach Kaltstart

    Motor klappert nach Kaltstart: Hallo! Ich habe seit ein paar Tagen immer morgens beim Anlassen das Problem, dass der Motor die ersten 4-5 Sekunden klappert.Drehzahl...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...