Fiesta 6 (Bj. 02-06) JH1/JD3 Kaltstart mit Gas !?!

Diskutiere Kaltstart mit Gas !?! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusmammen, Folgendes Problem habe ich bei meinem Ford Fiesta 1.4 l 16V: Beim Starten des Motors muss man Gas Geben wenn es Kalt ist !!!...

  1. #1 Fofi-jh1, 17.11.2013
    Fofi-jh1

    Fofi-jh1 Neuling

    Dabei seit:
    17.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 16V
    Hallo zusmammen,

    Folgendes Problem habe ich bei meinem Ford Fiesta 1.4 l 16V:

    Beim Starten des Motors muss man Gas Geben wenn es Kalt ist !!!

    Was könnte da Defekt sein oder was müsste umgetauscht werden ?

    Ich hatte mich umgefragt und viele behaupteten das man vllt die Zündkerzen austauschen müsse?

    Und wie kostspielig wäre es je nachdem was defekt ist ?

    Danke im vorraus :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 24.11.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.846
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Wie lange sind denn die kerzen schon drin ? Könnte falschluft sein. Sprüh den motorraum mal mit benzinreiniger ein und starte dann
     
  4. Trc84

    Trc84 Neuling

    Dabei seit:
    11.12.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Tippe auch auf Zündkerzen oder kabeln


    Gesendet von meinem iPhone mit Tapatalk
     
Thema:

Kaltstart mit Gas !?!

Die Seite wird geladen...

Kaltstart mit Gas !?! - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...