Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kaltstart Problem

Diskutiere Kaltstart Problem im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Fahrzeug: FORD FOCUS Kombi (DNW), 1796 cm3, 115 PS, 85 kW, BJ: 02/99 bis 11/04 KBA-Nr: 8566-365 Habe folgendes Problem. Morgens wenn ich den...

  1. #1 sascha2506, 18.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug: FORD FOCUS Kombi (DNW), 1796 cm3, 115 PS, 85 kW, BJ: 02/99 bis 11/04 KBA-Nr: 8566-365

    Habe folgendes Problem. Morgens wenn ich den Motor das erste mal Starte geht er kurz an und sofort danach wieder aus! Danach starte ich ihn ein zweites mal und er läuft wie eine eins.

    Sobald der Motor warm ist gibt es überhaupt keine Probleme mehr.

    Was ich bisher probiert habe:

    - Zündung öfters an und aus (negativ)
    - Bosch Zündkerzen durch Originale ersetzt
    - Zündkabel ersetzt
    - Zündspule ersetzt
    - auf Falschluft überprüft (negativ)
    - Fehlerspeicher ausgeslesen (negativ)
    - Batterie getestet (negativ)

    Bin grad am ende mit meinem Latein :/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 18.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.509
    Zustimmungen:
    141
    Fahrzeug:
    FoFo 2008 2,5T
    man kann/sollte nach dem Leerlaufregelventil schauen ... am besten auch gleich tauschen, dann weiß man gewiss ob es daran lag ... möglich wäre auch es erstmals zu reinigen, wenn das Problem dann allerdings nicht behoben ist weiß man halt immer noch nicht ob es nun am LLRV liegt oder nicht
     
  4. #3 sascha2506, 19.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    Weißt du wo sich der beim 1.8er verbirgt?
     
  5. #4 FocusZetec, 19.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.509
    Zustimmungen:
    141
    Fahrzeug:
    FoFo 2008 2,5T
    das ist von unten an den Ansaugkrümmer geschraubt, Gegenüber vom Anlasser ... man kann ihn eigentlich nur von unten erreichen
     
  6. #5 GeloeschterBenutzer, 19.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    :zensiert::zensiert::zensiert::zensiert::zensiert:
     
  7. #6 sascha2506, 20.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    habs von oben hinbekommen geht eigentlich relativ gut mit kleiner knarre
     
  8. #7 FocusZetec, 20.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.509
    Zustimmungen:
    141
    Fahrzeug:
    FoFo 2008 2,5T
    gereinigt oder getauscht? Hat sich was verändert?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 sascha2506, 20.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    getauscht ob es was gebracht hat erfahre ich morgen früh.

    ich werde es euch wissen lassen :)
     
  11. #9 sascha2506, 22.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    läuft wieder :top:
     
Thema:

Kaltstart Problem

Die Seite wird geladen...

Kaltstart Problem - Ähnliche Themen

  1. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Benzinzufuhr (?)

    Problem mit Benzinzufuhr (?): Hallo Community, ich habe schon diverse Threads durchgelesen, bin mir aber nicht sicher ob mein Problem schon einmal in der Form behandelt wurde....
  3. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  5. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...