Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kaltstart Problem

Diskutiere Kaltstart Problem im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Fahrzeug: FORD FOCUS Kombi (DNW), 1796 cm3, 115 PS, 85 kW, BJ: 02/99 bis 11/04 KBA-Nr: 8566-365 Habe folgendes Problem. Morgens wenn ich den...

  1. #1 sascha2506, 18.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug: FORD FOCUS Kombi (DNW), 1796 cm3, 115 PS, 85 kW, BJ: 02/99 bis 11/04 KBA-Nr: 8566-365

    Habe folgendes Problem. Morgens wenn ich den Motor das erste mal Starte geht er kurz an und sofort danach wieder aus! Danach starte ich ihn ein zweites mal und er läuft wie eine eins.

    Sobald der Motor warm ist gibt es überhaupt keine Probleme mehr.

    Was ich bisher probiert habe:

    - Zündung öfters an und aus (negativ)
    - Bosch Zündkerzen durch Originale ersetzt
    - Zündkabel ersetzt
    - Zündspule ersetzt
    - auf Falschluft überprüft (negativ)
    - Fehlerspeicher ausgeslesen (negativ)
    - Batterie getestet (negativ)

    Bin grad am ende mit meinem Latein :/
     
  2. #2 FocusZetec, 18.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.682
    Zustimmungen:
    243
    Fahrzeug:
    FoFo 2008 2,5T
    man kann/sollte nach dem Leerlaufregelventil schauen ... am besten auch gleich tauschen, dann weiß man gewiss ob es daran lag ... möglich wäre auch es erstmals zu reinigen, wenn das Problem dann allerdings nicht behoben ist weiß man halt immer noch nicht ob es nun am LLRV liegt oder nicht
     
  3. #3 sascha2506, 19.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    Weißt du wo sich der beim 1.8er verbirgt?
     
  4. #4 FocusZetec, 19.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.682
    Zustimmungen:
    243
    Fahrzeug:
    FoFo 2008 2,5T
    das ist von unten an den Ansaugkrümmer geschraubt, Gegenüber vom Anlasser ... man kann ihn eigentlich nur von unten erreichen
     
  5. #5 GeloeschterBenutzer, 19.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    :zensiert::zensiert::zensiert::zensiert::zensiert:
     
  6. #6 sascha2506, 20.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    habs von oben hinbekommen geht eigentlich relativ gut mit kleiner knarre
     
  7. #7 FocusZetec, 20.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.682
    Zustimmungen:
    243
    Fahrzeug:
    FoFo 2008 2,5T
    gereinigt oder getauscht? Hat sich was verändert?
     
  8. #8 sascha2506, 20.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    getauscht ob es was gebracht hat erfahre ich morgen früh.

    ich werde es euch wissen lassen :)
     
  9. #9 sascha2506, 22.11.2015
    sascha2506

    sascha2506 Benutzer

    Dabei seit:
    05.11.2015
    Beiträge:
    43
    Zustimmungen:
    0
    läuft wieder :top:
     
Thema:

Kaltstart Problem

Die Seite wird geladen...

Kaltstart Problem - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...
  3. Problem mit USB Stick SYNC2

    Problem mit USB Stick SYNC2: Hallo Gemeinde, ich wollte heute mal etwas Musik von einem 64GB USB Stick hören, aber der wurde nicht erkannt. Meinen älteren 1GB Stick erkennt...
  4. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...
  5. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...