Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Kaltstart-problem

Diskutiere Kaltstart-problem im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, habe folgendes Problem: mein Scorpio 2, Bj. 96, 2.0 l / 8 V (85 KW) NSD-Motor springt schlecht an. > Im Kaltstart muß ich mit Vollgas...

  1. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,

    habe folgendes Problem: mein Scorpio 2, Bj. 96, 2.0 l / 8 V (85 KW) NSD-Motor springt schlecht an.


    > Im Kaltstart muß ich mit Vollgas ca. 4 Sekunden starten, bevor der Motor
    anspringt.

    > Ist er einmal angsprungen, springt er nach jedem Stop sofort auf Anhieb
    an (also ganz normal ohne Gasgeben).

    > Ist der Motor aber wieder ganz abgekühlt (so nach 5 Stunden), muß ich
    wieder 4 Sekunden orgeln, bevor er anspringt.


    Was aber jetzt ganz verrückt ist und mir vollkommen unverständlich:

    > Wenn der Wagen 5 Tage (oder länger) nicht benutzt wurde, springt der
    Motor sofort an !


    Hat jemand mal ähnlich kuriose Erfahrungen gemacht und / oder kennt jemand
    einen möglichen Fehler ?


    Uwe
     
  2. #2 DarkAngel85, 24.02.2009
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Wie ist die Leerlaufreglung deines Fahrzeuges (Hält dein Fahrzeug die den Leerlauf oder wirkt er ab)?
     
  3. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,

    habe neues Leerlaufregelventil eingebaut. Leerlauf ist grundsätzlich ok.

    Hin und wieder geht die Drehzahl mal runter auf 500 , fängt sich dann aber
    wieder und läuft mit 850 im Leerlauf.

    Uwe
     
  4. #4 DarkAngel85, 16.03.2009
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Scorpio (Baujahr 1994-1999) Kaltstart-Problem

    Ist das Startverhalten wieder normal oder ist das Problem immer noch vorhanden nach dem du das Leerlaufregelventil ausgetauscht hast.
     
Thema: Kaltstart-problem
Besucher kamen mit folgenden Suchen
  1. ford scorpio 2.3 geht nach kaltstart aus

Die Seite wird geladen...

Kaltstart-problem - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...