Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Kaltstart-problem

Diskutiere Kaltstart-problem im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, habe folgendes Problem: mein Scorpio 2, Bj. 96, 2.0 l / 8 V (85 KW) NSD-Motor springt schlecht an. > Im Kaltstart muß ich mit Vollgas...

  1. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,

    habe folgendes Problem: mein Scorpio 2, Bj. 96, 2.0 l / 8 V (85 KW) NSD-Motor springt schlecht an.


    > Im Kaltstart muß ich mit Vollgas ca. 4 Sekunden starten, bevor der Motor
    anspringt.

    > Ist er einmal angsprungen, springt er nach jedem Stop sofort auf Anhieb
    an (also ganz normal ohne Gasgeben).

    > Ist der Motor aber wieder ganz abgekühlt (so nach 5 Stunden), muß ich
    wieder 4 Sekunden orgeln, bevor er anspringt.


    Was aber jetzt ganz verrückt ist und mir vollkommen unverständlich:

    > Wenn der Wagen 5 Tage (oder länger) nicht benutzt wurde, springt der
    Motor sofort an !


    Hat jemand mal ähnlich kuriose Erfahrungen gemacht und / oder kennt jemand
    einen möglichen Fehler ?


    Uwe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 24.02.2009
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Wie ist die Leerlaufreglung deines Fahrzeuges (Hält dein Fahrzeug die den Leerlauf oder wirkt er ab)?
     
  4. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,

    habe neues Leerlaufregelventil eingebaut. Leerlauf ist grundsätzlich ok.

    Hin und wieder geht die Drehzahl mal runter auf 500 , fängt sich dann aber
    wieder und läuft mit 850 im Leerlauf.

    Uwe
     
  5. #4 DarkAngel85, 16.03.2009
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Scorpio (Baujahr 1994-1999) Kaltstart-Problem

    Ist das Startverhalten wieder normal oder ist das Problem immer noch vorhanden nach dem du das Leerlaufregelventil ausgetauscht hast.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kaltstart-problem

Die Seite wird geladen...

Kaltstart-problem - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Ecoboost: Verhalten nach Kaltstart

    Ecoboost: Verhalten nach Kaltstart: Eine kurze Frage an alle Ecoboostler (und insbesondere die 3-Zylindrigen): Wenn ich den Motor morgens starte (also Maschine ganz kalt) und direkt...
  4. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  5. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...