Scorpio 1 (Bj. 85-92) GAE/GGE Kaltstart rasseln...Ford Scorpio 1993 2.0 DOHC...

Diskutiere Kaltstart rasseln...Ford Scorpio 1993 2.0 DOHC... im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Guten Abend ihr Scorpio Schrauber, Wiedermal hab ich ne Frage... und zwar vorkurzem habe ich mit nem Kollegen zusammen bei meinem Scorpio 2.0...

  1. #1 Junkyarder, 10.07.2016
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Guten Abend ihr Scorpio Schrauber,

    Wiedermal hab ich ne Frage... und zwar vorkurzem habe ich mit nem Kollegen zusammen bei meinem Scorpio 2.0 DOHC die Kopfdichtung ersetzt da Abgase im Kühlsystem waren... die Steuerkette,Räder und auch die Schienen sahen noch gut aus... Kilometerstand 98000 und paar zerquetschte.... also den Spanner nur neu gemacht ... mit der Zylinderkopfdichtung lief alles gut und auch dieersten Tage alles in Ordnung... doch dann fiel mir die Undichte Stelle auf ...Nockenwellendichtring... also den auch noch neu gemacht... gleichtzeitig fiel mir auch auf das der Wagen morgens nachdem er länger Stand (ca 12 Stunden) Rasselt als wenn die Kette ohne Öl läuft (ca bis maximal 5-7 sec wenn nich weniger)...ist das normal? Liegt ein Fehler vor? Diverse Leute sagten mir das liege an meinem drauf gemachten Öl 5W40 von Mannol.... widerwillig ließ ich mich überreden 10W40 zu versuchen sei ja ein altes Auto... naja keine Änderung wie ichs vorher schon vermutet hatte...als ich dann mit dem Kollegen dann den Simmering gewechselt hatte fiel uns auf das die Kettenschiene rechts (Also Fahrerseit die nach unten geht) beweglich ist die Kette dazu auch das schrieben wir als Normal an...ist doch richtig so oder?Spannung erfolgt doch über den Öldruckschalter? .... Bei laufendem Motor hört man nichts verdächtiges dann klingt alles in Ordnung... doch beunruhigt mich das Rasseln beim starten sehr...der Wagen soll noch ne Weile laufen und ich habe irgendwie Schiss das es dann mal Rummst und es das war mit dem Motor...

    Der neue Spanner wurde von unserem Werkstattleiter eingesetzt der vorher bei Ford gelernt hatte und dort längere Zeit gearbeitet hatte...

    Jetzt möchte ich mal eure Meinungen dazu hören... woran kann das liegen? Mach ich mir zu viele Gedanken und das ist doch normal? Könnte da irgendwas passieren? Fahre den Wagen immernoch ... lass ihn im Stand nen moment laufen bis er leise ist und fahre noch behutsamer los als sonst schon... fahre eher gemütlich... drehzahlen jenseits von 2500 sieht der Wagen selten... eher nur so um die 2000...

    MFG

    PS. Leider hat mir die Suchfunktion nich allzuviel genützt...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Feel The Difference, 10.07.2016
    Feel The Difference

    Feel The Difference Forum Profi

    Dabei seit:
    15.04.2016
    Beiträge:
    2.075
    Zustimmungen:
    129
    Original Ford Kettenspanner verwndet ?
     
  4. #3 Junkyarder, 10.07.2016
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    So ganz genau weiß ich das nicht mehr... unser Teilewart hat verschieden bestellt...paar Sachen von Ford andere aus Zubehör. .. glaub aber schon das der von Ford war... wenn er es nicht war könnte das der Fehler sein? Aber funktioniert denn das ausm Zubehör nicht gleich?
     
  5. #4 Feel The Difference, 11.07.2016
    Feel The Difference

    Feel The Difference Forum Profi

    Dabei seit:
    15.04.2016
    Beiträge:
    2.075
    Zustimmungen:
    129
    Der kettenspanner funktioniert über öldruck
    und eine mechanische Feder für die vorspannung .
    Wenn der Spanner keinen restöldruck hält und leerläuft
    rasselt dieser nach längerer standzeit .
    eine andere Möglichkeit ist das der motor zu lange braucht um den benötigten öldruck aufzubauen.
     
  6. #5 Junkyarder, 11.07.2016
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Ok weshalb könnte der Spanner denn zb. leerlaufen? Der müsste doch sone Art Rücklaufsperre haben grob gesagt oder nicht?

    Der Öldruckschalter den ich oben schon mal erwähnt hatte obwohl ich nur Öldruck meinte ist auch neu gekommen vorher schon ... doch war das rasseln am Anfang nie da...mal angenommen der baut den Druck zu langsam auf. ....wie lange wäre denn normal? Bei Schlüsselstellung auf Zündung an müsste der ja aufbauen oder? Sind unter Leerlauf bis 5 sec. denn normal? Und weshalb könnte der den denn nicht schnell genug aufbauen?

    Erstmal geht es doch wenn ich den Wagen in Leerlauf Öldruck aufbauen lasse oder? Danach ist ja alles in Ordnung auch die Öldrukkontrollleuchte geht nach Start sofort aus... und der Motor läuft normal ohne rasseln ...also evtl nochmal nen anderen Hydrostoessel für den Kettenspanner einbauen? Das lief ja über unsere Werkstatt als Auftrag ...bin ja noch Azubi ... grob gesagt Ventildeckel nochmal runter ...Zündverteiler und Stirndeckel würde das reichen um nur den Spanner zu tauschen?

    Erstmal schon mal danke für die Antwort :)
     
Thema:

Kaltstart rasseln...Ford Scorpio 1993 2.0 DOHC...

Die Seite wird geladen...

Kaltstart rasseln...Ford Scorpio 1993 2.0 DOHC... - Ähnliche Themen

  1. Biete Ford Taunus 17m / 20m P5 (1964 -1967) Blechtelekonvolut

    Ford Taunus 17m / 20m P5 (1964 -1967) Blechtelekonvolut: Biete hier ein Blechteilekonvolut von einem Ford Taunus 17m / 20m P5 an. Die Teile sind allesamt gebraucht und müssen vor dem Einbau überarbeitet...
  2. Ford 17M/20M/26M (P7) (Bj. 67-71) Ford Taunus 17m Renovierung

    Ford Taunus 17m Renovierung: bonjour, je suis français et je cherche des conseilles pour ma ford taunus 17 m break je voudrais savoir où trouver : - des silent bloc - joints...
  3. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  4. Biete Ford SD V5

    Ford SD V5: Biete eine Ford SD V5 inkl. versand per Briefversand für VB 50 Euro. Abzugeben wegen Update auf aktuelle Version, die bereits erfolgt ist. Bei...
  5. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...