C-MAX (Bj. 03-07) DM2 Kaltstart TDCI 2,0

Diskutiere Kaltstart TDCI 2,0 im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, hatte vor einigen Wochen hier Forum schon mal angefragt wegen Vorglührelais. Nach Erneuerung von Glührelais, Glühkerzen und so war der...

  1. jacob

    jacob Neuling

    Dabei seit:
    31.07.2010
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max
    Hallo,
    hatte vor einigen Wochen hier Forum schon mal angefragt wegen Vorglührelais.
    Nach Erneuerung von Glührelais, Glühkerzen und so war der Kaltstart bei Minusgraden nicht gerade überzeugend. Zu weing Starterdrehzahl bei Minusgraden. Nach dem Einbau einer neuen Batterie verbesserte sich die Starterdrehzahl nicht wirklich. Habe dann mit einem Multimeter mal gemessen. Batteriespannung mit 2x glühen 11,7V, mit Anlassen 9,8V also viel zuwenig deshalb die geringe Startdrehzahl. Hatte dann den Anlasser im Vesier Verschmutzt, keine Schmierung. also angefangen den Anlasser aus zubauen, dabei habe ich das dicke Massekabel an der vorderen Seite abgeschraubt und dabei entdeckt das der Kabelschuh total oxidiert war. Habe den Kabelschuh abeschnitten und einen neuen dran gemacht und noch zusätzlich verlötet. Da der Kabelquerschnitt etwas gering vorkam habe noch ein 35 qmm² Kabel vom Getriebe (Masseanschluß) zur Batterie dazu gelegt. Von nun an waren alle Startprobleme weg. Batteriespannung jetzt nach 2xglühen 12,4V mit Anlassen 11,8V .
    Also das sollte man bevor anfängt alles zu erneueren erst mal die Masseanschlüsse an Karosserie und Motor auf Oxidation überprüfen.
    Gruß Manfred
     
    focusdriver89 gefällt das.
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 86teufel, 15.02.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    haste denn danach die teile gefettet ? mfg fritz:top1:
     
  4. #3 focusdriver89, 16.02.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Jacob!!!! :top1::top1::top1:
    Danke für diesen Bericht! Ich habe genau das gleiche Problem wie Du. Batterie, neue Glühkerzen, Glührelais & Vorglühspindel sind schon neu für 600,- und er startet immer noch schlecht. :mies:

    Habe auch das Problem, dass beim anlassen einmal kurz die ESP & ASR Symbole im Display aufleuchten und sofort wieder erlischen...

    Wollte auch einen neuen Anlasser verbauen, aber werde erstmal deine o.g. Variante probieren.

    Hattest du auch so ein quietschgeräusch beim anlassen gehabt?
     
  5. #4 jacob, 16.02.2013
    Zuletzt bearbeitet: 16.02.2013
    jacob

    jacob Neuling

    Dabei seit:
    31.07.2010
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max
    Hei Fritz,
    habe am Anlasser nichts gemacht , weil ich wissen wollte ob es am Kabel gelegen hat.

    Hei Focusdriver89,
    mess mal mit einem Multimeter die Batteriespannung im Stillstand wenn alles ausgeschaltet ist min.12,4V, und dann bei laufendem Motor ohne Verbraucher min 13,8V, mit allen Verbrauchern (heizbare Front+ Heckscheibe, Wischer, Licht usw.) min. 12,4V. Alles was weniger ist wie 12,4V wird die Batterie nicht genug nachgeladen. Dann mal Generator , Flachriemen überprüfen und wie oben die Masseverbindungen, Batteriepole und B-Klemmen überprüfen, die müssen richtig sauber sein.
    Das Quietschgräusch deutet auf einen verschlissenen Flachriemen hin.

    ein Quietschgräusch hatte ich nicht.


    Gruss Manfred
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kaltstart TDCI 2,0

Die Seite wird geladen...

Kaltstart TDCI 2,0 - Ähnliche Themen

  1. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  2. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  3. 4000 u/min bei Kaltstart

    4000 u/min bei Kaltstart: Hi Leute, ich bin verzweifelt.. Seit ca 2 Wochen dreht mein FoFo nach dem Start auf 4000 hoch. Anfangs nur ca. 5 Sekunden, doch inzwischen fast...
  4. Transit 2,0 TDCI 125 PS bj. 2004

    Transit 2,0 TDCI 125 PS bj. 2004: Hallo, mein Motor ist hin. Nun habe ich aus einem Mondeo III 2.0 TDCI einen Motor. Was auffiel war schon mal das die Ansaugbrücke und AGR anders...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...