Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltstartdrehzahl zu hoch

Diskutiere Kaltstartdrehzahl zu hoch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Mein Escort mit 1,8Liter 115PS dreht im Leerlauf beim Kaltstart zu hoch. Direkt nach dem Start dreht er bei 1200 Umdrehungen. Dann zieht er sich...

  1. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Mein Escort mit 1,8Liter 115PS dreht im Leerlauf beim Kaltstart zu hoch. Direkt nach dem Start dreht er bei 1200 Umdrehungen. Dann zieht er sich hoch bis 2000, geht wieder runter, zieht sich wieder usw.
    Wenn ich losfahre und die Kupplung trete stürzt die Drehzahl stark ab. Der Motor geht aber nicht aus und die Drehzahl fängt sich wieder. Leerlaufregelventil, Lambdasonde und Kurbelgehäuseentüftungsventil sind schon getauscht.

    Kann mir da jemand helfen?

    --MTC--
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Neu??
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    schon das zweite. das erste war von ford und war testweise bei mir drin. jetzt ist eines von ebay drin. keine besserung.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann schau mal ob dein motor falschluft zieht irgens wo.
    Such mal nach dem leerlaufregenventiel oben in der suche;)
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Motor zieht keine Nebenluft. Unterdrucksystem ist dicht. Sowohl mit Bremsenreiniger als auch Starthilfespray getestet.

    Die Suche habe ich ja schon bemüht. Die gefunden Anleitungen kenne ich schon, weil die von Motor-Talk sind. Brachten mich nicht weiter.
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Was passiert den wenn du den stecker vom llrv bei laufendem motor abziehst??
    Haste den Luftmassenmesser mal geteste bzw. geschaut ob der sauber ist?
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    LMM ist mit einem Gebrauchten gegengetestet. Meiner im anderen, als auch der andere in meinem brachte nix.

    Soweit ich mich erinnere ging der Motor aus, als ich den Stecker vom Leerlaufregelventil gezogen habe.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Sollte net passieren

    sollte bei 750 U/min dann laufen
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Frage zum technischen Verständnis:

    Wie soll er dann bei 750U/min noch laufen? Drosselklappe ist ja zu und das Leerlaufregelventil sollte doch beim zZiehen des Steckers auch zu sein, oder?
    Also ich meine der kriegt dann doch gar keine Luft mehr?! :gruebel:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das llrv macht keine 100% zu und in der DK is noch ein Beypass loch was auch noch luft durchlässt
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25

    Das Bypassloch ist der Luftkanal für das LLRV.


    Aber das das LLRV nicht 100% zu macht erklärt das natürlich. Aber insgesamt 3 defekte Ventile??? Da liegt wohl eher ein Problem in der Ansteuerung vor?

    Oder was meinst Du!


    Aber schonmal viiiiiiiiiiiiiielen Dank für Deine Antworten!!!! :top2:
     
Thema:

Kaltstartdrehzahl zu hoch

Die Seite wird geladen...

Kaltstartdrehzahl zu hoch - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  2. Standgas geht hoch wenn der Wagen rollt

    Standgas geht hoch wenn der Wagen rollt: Moin, bin total verzweifelt und brauche Hilfe. Sobald mein Focus 1.8i rollt, geht das Standgas hoch, im warmen Zustand auf teilweise 3000 U/min....
  3. Grand C-MAX (Bj. 10-**) DXA wie hoch ist die Ladespannung?

    wie hoch ist die Ladespannung?: Hi, ich bin noch auf der suche nach der Ursache nach meinem Elektrik Tick. Nun habe ich mal geloggt und die Bordspannung, gemessen am APIM, ist...
  4. Fusion unterschiedlich Hoch

    Fusion unterschiedlich Hoch: Moin,Moin, irgendwie ist mir das schon länger aufgefallen, aber heute stand ich auf einem Parkplatz direkt neben einem anderen Fusion und hab...
  5. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...