Fiesta 7 (Bj. 08-12) JA8 Kaltstartproblem 1.6Tdci

Diskutiere Kaltstartproblem 1.6Tdci im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo Forengemeinde, ich bin schon seid einer Weile nach der Suche für eine Lösung meines Problems... Ich versuche jetzt hier mein Glück... Es...

  1. #1 Warrior85, 09.12.2014
    Warrior85

    Warrior85 Neuling

    Dabei seit:
    09.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 1.6TDCI "HHJD1G"
    Hallo Forengemeinde, ich bin schon seid einer Weile nach der Suche für eine Lösung meines Problems...

    Ich versuche jetzt hier mein Glück...

    Es geht um den Fiesta 1.6tdci aus dem Jahre 2009 (Motorcode HHJD)

    Der gute mag morgens nur recht schlecht anspringen, bzw ist der Motorlauf nach dem anspringen miserabel.

    Erst wenn er ein wenig warm geworden ist, läuft er wieder flüssig.

    Bisher auch kein spürbarer Leistungsverlust, aber das ist schwer zu beurteilen...

    Jedenfalls machte ich mich auf die Suche nach der Ursache und bin momentan am Thema "Vorglühanlage" hängen geblieben...:

    Vorsorglich habe ich bei nun aktuell 110Tkm mal die Glühkerzen gegen neue Originale getauscht und Siehe da: NIX gleiches Problem nach wie vor.

    Also habe ich mal angefangen rumzumessen und habe mir das Vorglührelais angesehen, da alle Sicherungen i.O. waren.

    Arbeitsstrom + liegt bei eingeschalteter Kl.15 an

    Steuerstrom + liegt ebenfalls bei eingeschalteter Kl.15 an

    Steuerstrom - bekomm ich nix hin scheint "tod" zu sein und wird vermutlich auch der Übeltätet sein

    Relais habe ich durchgemessen, alles sauber Kontaktabbrand ebenfalls negativ


    Jetzt die Frage der Fragen, wird das Relais vom Steuergerät "plus" geschalten oder "masse"?

    Hier wäre ein Schaltplan erste Sahne, dann könnte man mal das Massekabel verfolgen wo das hingeht und weiterprüfen.


    Ich hoffe ihr könnt mir helfen!!!

    Vielen Dank im Voraus für euere Mühen!

    MFG

    Pat
     
  2. #2 Warrior85, 15.12.2014
    Warrior85

    Warrior85 Neuling

    Dabei seit:
    09.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 1.6TDCI "HHJD1G"
    Da ich bisher keine Hilfestellung erhalten habe, hier ein Update zu dem Thema für all diejenigen die auch nicht mehr weiter wissen:

    Habe nun den Kabelstrang von der E-Box im Motorraum durchgemessen und die Sicherungen und Relais für die Vorglühanlage nochmals überprüft.

    Stand ist der, Plus liegt an dem Relais an, kommt von einem Verteiler. Zuleitung zu den Glühkerzen ist auch i.O. habe ich probeweise überbrückt, passt.

    Das Problem, ich messe 8,6Volt an den Steuerleitungen für das Relais, sobald Last drauf kommt (Relais) bricht die Masse komplett weg.

    Messe ich die Steuerspannung über direkte Masse bekomme ich Batteriespannung. (12.5Volt)

    Also Masseleitung und Referenzleitung vom Glühkerzenrelais zum Steuergerät durchgemessen, alles i.O.

    Schlussfolgerung => Steuergerät interner Massefehler => Äußerst Schei....

    greetz

    Pat

    PS: Schade das hier so wenig passiert seitens Forenteilnehmer
     
  3. #3 GeloeschterBenutzer, 15.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon post von ford bekommen ?
    da läuft momentan eine rückrufaktion in bezug auf das vorglührelais .
    mal die VIN in Eits.Ford eingeben und schauen ob dein fofi betroffen ist .

    die masse aus dem steuergerät liegt auch nicht ständig an sondern nur dann wenn die anforderungsbedingungen fürs vorglühen erfüllt sind .
    kannst ja einfach mal testen ob der fofi besser anspringt wenn man den arbeitsstromkreis am vorglührelais mal brückt und somit die glühkerzen direkt bestrommt.
     
  4. #4 Warrior85, 22.12.2014
    Warrior85

    Warrior85 Neuling

    Dabei seit:
    09.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 1.6TDCI "HHJD1G"
    Hallo RST,

    danke für deine Antwort. Nein nach Eingabe der VIN bei ETIS bekam ich keine Meldung, dass ich betroffen wäre. Aber danke für den Hinweis!

    Ja natürlich, die Masse sollte in jedem Fall nur dann anliegen, wenn er auch vorglühen sollte!

    Hast du die Möglichkeit die Teilenummer herauszufinden von dem Vorglührelais?

    Das mit dem Überbrücken habe ich schon getestet, klappt prima und läuft nach dem Anspringen spürbar besser!

    gruß Pat
     
  5. #5 GeloeschterBenutzer, 22.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    1865194
     
  6. #6 Warrior85, 22.12.2014
    Warrior85

    Warrior85 Neuling

    Dabei seit:
    09.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 1.6TDCI "HHJD1G"
    Okay danke,

    ich werde weiter berichten, sobald sich was tut!
     
  7. #7 Warrior85, 30.12.2014
    Warrior85

    Warrior85 Neuling

    Dabei seit:
    09.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 1.6TDCI "HHJD1G"
    Korrektur für die Teilenummer des Vorglührelais:

    Richtige Teile-Nr. laut Ford: 1425754 (32,80€)


    grüße Pat
     
  8. #8 GeloeschterBenutzer, 30.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dein fofi hat noch das alte relais drin bei dem alle 4 glühkerzen über einen stromkreis bestrommt werden
    daher stimmt die teilenummer nicht die ich gepostet hatte .

    die ist für das neuere system bei dem jede glühkerze ihren eigenen stromkreis hat .
    deshalb gibt es für deinen fofi auch keinen rückruf .
     
  9. #9 westerwaelder, 31.12.2014
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.518
    Zustimmungen:
    41
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo,
    ich würde mal an einer anderen stelle suchen !
    ein dieselfilter der nicht richtig dicht ist, bzw. Luft im abgestellten zustand zieht.
    der muß sich dann erst mal wieder vollpumpen bis was zum verbrennen da ist.
    habe selbst einen 1,6 tdci von 2013. Da habe ich bisher noch ganz selten eine vorglühkontrolle
    gesehen. da mußte es aber sehr kalt für sein um das mal zu sehen.
    Ist mal nur so ein Gedanke von mir,auch weil es keine Handpumpe gibt zum entlüften.

    Arndt
     
  10. #10 GeloeschterBenutzer, 31.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wäre sicher eine überlegung wert ,
    aber da er ja besser anspringt und läuft , wenn ....

     
  11. #11 Warrior85, 05.01.2015
    Warrior85

    Warrior85 Neuling

    Dabei seit:
    09.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 1.6TDCI "HHJD1G"
    Hallo zusammen,

    danke für eure Beiträge. Ja die Gedanken sind mir Anfangs auch gekommen mit dem Dieselfilter... Somal da ja auch eine Heizung mit drin verbaut ist.
    Habe am Samstag eh Inspektion gemacht, wo ich unter anderem auch den Dieselfilter getauscht habe.

    Besserung hat es keine gebracht, aber was ich feststellen konnte ist, dass wenn ich ohne Glühkerzenrelais fahre, legt er endlich mal einen Fehler im PCM ab.
    Daraus schlussfolgere ich, dass es eine Überwachung seitens PCM geben muss, nur ist die Frage welchen Teil des Stromkreises er überwacht, da das PCM
    ja nur Masse zum Steuerstromkreis vom Relais rausgibt und dann noch die Referenzleitung vom Relais zurück ins PCM geht...

    Jedenfalls habe ich das neue Relais noch nicht erhalten, vermutlich Neujahrsbedingt...

    Abgasrückführung wäre auch noch sowas was mir im Kopf rumschwirrt... Wenn das Ventil nicht sauber schließt, könnte das auch dieses Verhalten hervorrufen.

    grüße Pat
     
  12. #12 GeloeschterBenutzer, 05.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das PCM sollte fürs glührelais 2 überwachungen haben ,
    einmal den steuerstromkreis , dieser kann auf stromkreisunterbrechung und stromaufnahme geprüft werden
    und zum anderen über die ref.leitung ob der Stromkreiß der glühkerzen geschlossen wurde und wie hoch die stromaufnahme der glühkerzen ist .

    ob das PCM allerdings diese 4 funktionen auch tatsächlich hat weiß ich auch nicht .
    wie lautet den der fehlercode ?
     
Thema:

Kaltstartproblem 1.6Tdci

Die Seite wird geladen...

Kaltstartproblem 1.6Tdci - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kupplung und ZMS? erneuern 1.6TDCi

    Kupplung und ZMS? erneuern 1.6TDCi: Hallo zusammen, bei meinem Focus 2 FL, BJ 2008, 1.6TDCi m. DPF, 80kw ist die Kupplung verschlissen. Wagen hat jetzt 176.000km runter und ich...
  2. Suche EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012

    EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012: Suche einen gebrauchten Endschalldämpfer für einen 1.6TDCI
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Unterdruckwandler 1.6Tdci anschliesen

    Unterdruckwandler 1.6Tdci anschliesen: Hallo an alle Ford Freunde Ich habe ein Problem. Mein Schwager hat mir meinen Unterdruckwandler der hinter dem Motor sitzt ( Pierburg ) ausgebaut...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung P2290 - 1.6TDCI, Bj 2010, 109 PS

    Motorstörung P2290 - 1.6TDCI, Bj 2010, 109 PS: Hallo zusammen, nach 180.000 km habe ich nun auch den Fehler P2290 (ICP zu niedrig). Symptome wie immer: bei Drehzahl >3000u/min fliegt ein...