Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltstartproblem Zetec 1,6l 16V

Diskutiere Kaltstartproblem Zetec 1,6l 16V im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich habe momentan ein Problem mit meinem Ford Escort MK7 1,6l 16V Zetec. Wenn ich den Motor morgens anmache und zur Arbeit...

  1. #1 Spider6662k, 06.05.2012
    Spider6662k

    Spider6662k Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V, 1997, Zetec 1.6
    Hallo zusammen,

    ich habe momentan ein Problem mit meinem Ford Escort MK7 1,6l 16V Zetec.

    Wenn ich den Motor morgens anmache und zur Arbeit fahre, dann kackt er mir fast ab, wenn ich dann aber 2-3 Ampeln weit gefahren bin, ist wieder alles im grünen Bereich. Auf der Autobahn schafft er nur noch 160 (vorher 190). Ich habe das ganze als Video bei youtube hochgeladen, vielleicht weiß jemand, was mein Problem sein könnte.....

    hier der Link: http://www.youtube.com/watch?v=PiqovPjTVLo&feature=youtu.be

    Achja vielleicht noch paar Zusatzinfos:

    Mein Escort hat vor 2 Wochen einen neuen Mittelschalldämpfer bekommen aber ich hab keine Ahnung, ob das Problem schon vorher bestand, da die Verbindung zwischen KAT und Mittelschalldämpfer nicht gegeben war.

    Zündkerzen wurden letzte Woche ausgetauscht.

    Das Zündkabel von 2. Kolben wurde letzte Woche ausgetauscht (hab das alte beim Zündkerzen versehentlich geschrotet).

    Vermutungen die ich habe, was mein Problem sein könnte:

    - ****** billig Öl von Real,-? Hab neues bestellt! (Mobil Super 3000 X1 5W-40 5l)
    - Leerlaufregelventil?
    - Drosselklappenventil?
    - Kann das Problem bei einer nicht zu 100% Abgas-Verbindung auftreten?

    Danke im vorraus ;)
     
  2. #2 BastelWastel, 06.05.2012
    BastelWastel

    BastelWastel Neuling

    Dabei seit:
    20.01.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    FORD ESCORT Classic '99 1.6
    Moin,
    also mit dem Öl ist das so eine Sache, die einen Sagen geht mit anderem und der Rest sagt NEIN nur spezifisches. Also ich habe 5W30 drinne und der ZETEC läuft optimal!

    Wegen der fehlenden Abgasführung, ich kann nur persönlich sagen das bei meinem alten KFZ, einer anderen Marke, ich ca. 200-300 KM ohne MSD und ESD gefahren bin weil die komplett weggerostet waren und ich auf neue Teile warten musste!
    Leistungsverlust, etc. konnte ich nicht feststellen, war halt nur was lauter! :D

    Zündspule, Zündkabel sind ein gern gesehenes Problem.

    Den Rest können dir hier dann die Fachleute beantworten! :)

    MFG
     
  3. #3 MTC, 06.05.2012
    Zuletzt bearbeitet: 06.05.2012
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    wenn ich richtig mitgezählt habe ist es jetzt thread nummer 1893 zu kaltstartproblemen....

    in der liste der bekannten fehler findest du die lösung zu deiner frage.

    P.S. Es gibt kein Drosselklappenventil. Es gibt nur eine Drosselklappe oder ein Drosselklappenpotentiometer. Das nur als info, damit du nicht nach etwas suchst, dass es garnicht gibt.
     
Thema:

Kaltstartproblem Zetec 1,6l 16V

Die Seite wird geladen...

Kaltstartproblem Zetec 1,6l 16V - Ähnliche Themen

  1. Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?

    Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?: Kann man die Nockenwellen eines Benziner Zetec 1.8 16V Motorcode EYDB Bj 1999 auf einen ebenfalls 1.8er 16V aber mit Motorcode EYDF bauen (mein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Krümmer 2l zetec

    Krümmer 2l zetec: Hallo mal ne Frage bei mir ist der krümmer undicht und ist kaputt passen auch die Teile vom 1,8 krümmer und kat auf den 2l zetec ? Ich...
  3. Nur 5W-30 Öl für FoFo Mk1 Zetec, ein Mythos oder steckt was dahinter?

    Nur 5W-30 Öl für FoFo Mk1 Zetec, ein Mythos oder steckt was dahinter?: Da mein unruhiger Motorlauf beim MK1 1.8 16V 2002 (besonders nach Kaltstart) nach diversen Teiletausch (Zündkerzen, Zündspule, LLRV, LMM,...
  4. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?

    Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?: Da mein Ford Focus MK1 1.8 16V 2002 2 Lamdasonden hat (eine vor und eine nach dem Kat) und ich einen unruhigen Motorlauf im Leerlauf beim...