Kaltstartproblem

Diskutiere Kaltstartproblem im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo! Habe Probleme mit meinem Ford Scorpio 2,3 Baujahr 1997. Wenn der Motor kalt ist, ich einsteige und sofort losfahre, geht er mir sofort aus,...

  1. #1 brieseman, 13.08.2007
    brieseman

    brieseman Guest

    Hallo!
    Habe Probleme mit meinem Ford Scorpio 2,3 Baujahr 1997. Wenn der Motor kalt ist, ich einsteige und sofort losfahre, geht er mir sofort aus, ruckelt und schüttelt sich extrem, so dass ich nicht vom Parkplatz runterfahren kann.

    Habe nun festgestellt, dass wenn ich in das Auto einsteige und ihn kalt starte, eine weile im Stand laufen lassen muß, dann beginnt er nach ca. 30 sek. bis 1 min. im Leerlauf zu pendeln, das ist dann nach 10 sek. beendet, danach kann ich ohne Probleme losfahren. Erst nach ca. 5 Min. Fahrt, kurz bevor sich der Temperaturzeiger aus dem blauen Bereich bewegt, nimmt er ganz kurz kein Gas an und danach fährt er tadellos. Er geht dann auch nicht mehr aus oder bockt auch so nicht mehr.

    Kann leider nicht sagen ob er schlecht zieht, da ich vorher eine andere Marke gefahren bin. Der Spritverbrauch liegt zwischen 12,5 und 13,5 liter in der Stadt.

    Ich vermute dass es an dem Luftmengenmesser liegt, habe ihn auch schon mal gereinigt, was nichts brachte, außer dass er sich beim ersten Starten extrem schüttelte. Kann jemand meine Vermutung bestätigen, damit ich mich um einen neuen kümmern kann oder kann es auch etwas anderes sein?

    Danke im voraus
    briesemann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 brieseman, 27.08.2007
    Zuletzt von einem Moderator bearbeitet: 27.08.2007
    brieseman

    brieseman Guest

    36 Klicks und niemand hat eine Idee ???????

    kann mir wenigstens jemand sagen ob der Verbrauch von momentan 12,6 Liter normal ist ????
    (in der Stadt)
     
  4. #3 OHCTUNER, 28.08.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Du hast keinen Luftmengenmesser , sondern einen Luftmassenmesser !
    Überprüf mal Zündkerzen und Lambdasonde , oder mal bei Ford Fehlerspeicher auslesen lassen !
     
  5. #4 grasshopper, 04.09.2008
    grasshopper

    grasshopper Neuling

    Dabei seit:
    14.01.2008
    Beiträge:
    1
    Zustimmungen:
    0
    ich hatte bei meinem ford escort kombi 16v zetec mit 90ps Bj 1997 das selbe problem wie brieseman. bei mir war einfach nur das falsche öl drinnen. ich habe es ersetzt mit einem vollsynthetischen 5w30 und siehe da er läuft wieder wie ein uhrwerk.

    [tief]Wer anderen eine Bratwurst brät, hat selbst ein Bratwurstbratgerät[/tief]
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kaltstartproblem

Die Seite wird geladen...

Kaltstartproblem - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Kaltstartproblem 1.6Tdci

    Kaltstartproblem 1.6Tdci: Hallo Forengemeinde, ich bin schon seid einer Weile nach der Suche für eine Lösung meines Problems... Ich versuche jetzt hier mein Glück... Es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Kaltstart mit Gas !?!

    Kaltstart mit Gas !?!: Hallo zusmammen, Folgendes Problem habe ich bei meinem Ford Fiesta 1.4 l 16V: Beim Starten des Motors muss man Gas Geben wenn es Kalt ist !!!...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltstartproblem Zetec 1,6l 16V

    Kaltstartproblem Zetec 1,6l 16V: Hallo zusammen, ich habe momentan ein Problem mit meinem Ford Escort MK7 1,6l 16V Zetec. Wenn ich den Motor morgens anmache und zur Arbeit...
  4. Ford Fiesta Ambiente 1.3 8V Kaltstartprobleme

    Ford Fiesta Ambiente 1.3 8V Kaltstartprobleme: Hallo liebe Community, ich habe bei meinem Ford Fiesta BJ 2005 folgendes problem: Steht das Fahrzeug länger als ca. 5 Stunden springt dieser...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kaltstartproblem

    Kaltstartproblem: Hey Leute, Mein Focus spinnt öfters bei einem Kaltstart d.h. die Drehzahl schwankt sehr stark rauf und runter .. manchmal sogar gegen null und...