Kaltstartproblem

Diskutiere Kaltstartproblem im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Focus 1,6 100PS Bj. 04/04 Hallo, ab einer Temperatur von ca.10°C bis ca.0°C springt der Motor im kalten Zustand schlecht an und geht auch bis er...

  1. flinki

    flinki Benutzer

    Dabei seit:
    10.12.2007
    Beiträge:
    368
    Zustimmungen:
    7
    Fahrzeug:
    c-max, 2011, 150PS
    Focus 1,6 100PS Bj. 04/04
    Hallo, ab einer Temperatur von ca.10°C bis ca.0°C springt der Motor im kalten Zustand schlecht an und geht auch bis er dann warm ist beim treten der Kupplung an jeder Ecke aus. D.h. ich muß während des startens Gas geben, was ja sonst nicht nötig ist und beim Gas wegnehmen geht der Motor sofort aus. Bei anderen Temperaturen, auch bei Minusgraden springt der Motor aber wieder normal an und läuft auch nach dem Kaltstart mit erhöhter Leerlaufdrehzahl weiter. Da sich aber gerade jetzt die Temperaturen in genanntem Bereich bewegen ist das schon sehr lästig. Ist dieses Verhalten bekannt, bzw. wie könnte man das Problem auch ohne Werkstatt lösen?

    Gruß, flinki
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alexander, 13.12.2010
    alexander

    alexander Neuling

    Dabei seit:
    12.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    focus ,01,1,6 benziner
    ^Hallo. Prüf doch mal den Leerlaufsteller. Könte an dem ligen. Ein mal ausbauen und mit Backoffenreiniger reinigen. Hatte das gleiche bei meinem Focus 1,6 benziner Bj.01. hat geholfen.
     
Thema:

Kaltstartproblem

Die Seite wird geladen...

Kaltstartproblem - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Kaltstartproblem 1.6Tdci

    Kaltstartproblem 1.6Tdci: Hallo Forengemeinde, ich bin schon seid einer Weile nach der Suche für eine Lösung meines Problems... Ich versuche jetzt hier mein Glück... Es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Kaltstart mit Gas !?!

    Kaltstart mit Gas !?!: Hallo zusmammen, Folgendes Problem habe ich bei meinem Ford Fiesta 1.4 l 16V: Beim Starten des Motors muss man Gas Geben wenn es Kalt ist !!!...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltstartproblem Zetec 1,6l 16V

    Kaltstartproblem Zetec 1,6l 16V: Hallo zusammen, ich habe momentan ein Problem mit meinem Ford Escort MK7 1,6l 16V Zetec. Wenn ich den Motor morgens anmache und zur Arbeit...
  4. Ford Fiesta Ambiente 1.3 8V Kaltstartprobleme

    Ford Fiesta Ambiente 1.3 8V Kaltstartprobleme: Hallo liebe Community, ich habe bei meinem Ford Fiesta BJ 2005 folgendes problem: Steht das Fahrzeug länger als ca. 5 Stunden springt dieser...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kaltstartproblem

    Kaltstartproblem: Hey Leute, Mein Focus spinnt öfters bei einem Kaltstart d.h. die Drehzahl schwankt sehr stark rauf und runter .. manchmal sogar gegen null und...