Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltstartproblem

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von blackroses, 14.11.2009.

  1. #1 blackroses, 14.11.2009
    blackroses

    blackroses Neuling

    Dabei seit:
    14.11.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, EZ 11/1995, 66 KW, 1.6l,Zetec
    Hai Leutz,

    habe seit gestern einen Ford Escort Turnier, EZ 11/95, 66KW, 1.6l mit Zetec Motor.

    Folgendes Problem: Wenn ich morgens das Fahrzeug starte und gleich los fahre, geht er bei der nächsten Bremsung aus und danach widerwillig an. Fahre ich circa. 3-4 Minuten weiter und achte darauf, dass der Motor nicht ausgeht, läuft er ohne Probleme.
    Ich hab schon rausgefunden, dass wenn ich morgens den Motor starte, sonst nix mache (also kein Gasgeben) und 3 Minuten warte, er problemlos läuft und geht an der nächsten Bremsung nicht aus.

    Woran kann das liegen? Bitte nennt mir eine Art Checkliste und sagt mir dann, wo ich das Bauteil finden kann! Danke schon mal im voraus!

    Grüßle

    WOLLE
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 15.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
Thema:

Kaltstartproblem

Die Seite wird geladen...

Kaltstartproblem - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Kaltstartproblem 1.6Tdci

    Kaltstartproblem 1.6Tdci: Hallo Forengemeinde, ich bin schon seid einer Weile nach der Suche für eine Lösung meines Problems... Ich versuche jetzt hier mein Glück... Es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Kaltstart mit Gas !?!

    Kaltstart mit Gas !?!: Hallo zusmammen, Folgendes Problem habe ich bei meinem Ford Fiesta 1.4 l 16V: Beim Starten des Motors muss man Gas Geben wenn es Kalt ist !!!...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltstartproblem Zetec 1,6l 16V

    Kaltstartproblem Zetec 1,6l 16V: Hallo zusammen, ich habe momentan ein Problem mit meinem Ford Escort MK7 1,6l 16V Zetec. Wenn ich den Motor morgens anmache und zur Arbeit...
  4. Ford Fiesta Ambiente 1.3 8V Kaltstartprobleme

    Ford Fiesta Ambiente 1.3 8V Kaltstartprobleme: Hallo liebe Community, ich habe bei meinem Ford Fiesta BJ 2005 folgendes problem: Steht das Fahrzeug länger als ca. 5 Stunden springt dieser...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kaltstartproblem

    Kaltstartproblem: Hey Leute, Mein Focus spinnt öfters bei einem Kaltstart d.h. die Drehzahl schwankt sehr stark rauf und runter .. manchmal sogar gegen null und...