Kaltstartprobleme Mondeo

Diskutiere Kaltstartprobleme Mondeo im Allgemeines Forum im Bereich Ford Forum; Hallo ich habe einen Ford Mondeo 1.6 16V mit 88PS Baujahr 1996. Bei dem Auto habe ich folgendes Problem. Wenn der Motor richtig ausgekühlt ist...

  1. gollum

    gollum Neuling

    Dabei seit:
    26.02.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    ich habe einen Ford Mondeo 1.6 16V mit 88PS Baujahr 1996. Bei dem Auto habe ich folgendes Problem. Wenn der Motor richtig ausgekühlt ist Startet das Auto erstmal normal. Nach ca.200 m Fahrt läuft der Motor sehr schwerfällig(kein Standgas mehr). Nach weiteren ca. 500m ist der Spuk wieder vorbei. Der Motor läuft normal mit Standgas. Erst nach mehr als 6Stunden Stillstand (Abkühlung) tritt das Problem wieder auf. Zündkerzen sinds nicht (habe ich vor kuzem gewechselt). Luftfilter i.O. Ich habe mal den Tip bekommen, das die Lamda-Sonde vermutlich defekt sei - neue gekauft - Gewechselt - Sch...e!!! wars Leider auch nicht. Als letztes habe ich noch bei Zündung aus den Stecker vom Luftmängenmesser zum Testen abgezogen - Fehler trat trozdem auf. Mitlerweile bin ich ziemlich frustriert. Kennt jemand von euch dieses Problem oder kann mir noch irgendwelche Tips geben was ich Probieren kann.

    Danke und Gruß
    Steffen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fastdriver, 27.02.2008
    Fastdriver

    Fastdriver Guest

    Also lambdasonde arbeitet immer erst ab betriebstemperatur des Motors bzw nie im warmlauf eigentor hast dir da geschossen.

    Luftmassenmesser ist auch net für den leerlauf da sondern nur für Teillast und Vollast bzw umm die genau angesaugte Luftmenge dem Steuergerät zu geben, da im leerlauf ja die stellung des Drosselklappenschalters dies erkennt holt er sich da seine Luft über das leerlaufregelventil somit scheidet der LLM auch aus.

    Da wären wir dann bei deinem möglichen Fehlerteil, bau mal das Leerlaufregelventil aus und reinige es sehr gut und probiere es dann, evtl. hilft dann hier nur ein neues wenn es zu verdreckt ist oder völlig klemmt.
     
  4. gollum

    gollum Neuling

    Dabei seit:
    26.02.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Fastdriver,

    wo finde ich das Leerlaufregelventil? ich habe hinter der Drosselklappe zwei Ventile sitzen. Als ich mal vom den Luftlkanal abgebaut hatte habe ich die Drosselklappe mal von hand Betätigt, und gesehen, das dort schwarze ablagerungen drin sind. Kann das auch zu solchen Problemen führen? sollte man das mal auseinander bauen und Reinigen? oder ist das relativ "normal".

    Danke und gruß
    Steffen
     
  5. #4 Fastdriver, 27.02.2008
    Fastdriver

    Fastdriver Guest

    Oh du hast wohl ein AGR-System da verbaut also euro2-D3 richtig????
    so nen misst hate ich auch in meinem Scorpio habs dann abgeklemmt den der ganze ansugkanal inklusive llr-ventil verkokt da völlig kein wunder wenn dein ventil da mal klemmt ich schicke dir ein Bild.
     
  6. gollum

    gollum Neuling

    Dabei seit:
    26.02.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Fastdriver,

    ich kann dir ja mal Bilder vom Drosselklappenbereich machen, dann kannst du dir mal ein Bild machen. Nach deiner Antwort zufolge schließe ich das dieser Versiffte Ansugbereich nicht normal ist. Sollte ich das mal auseinander Bauen und Reinigen? Wenn ja was gibt es dabei zu Beachten. Was genau ist das AGR-System?

    Gruß Steffen
     
  7. #6 Fastdriver, 27.02.2008
    Fastdriver

    Fastdriver Guest

    Naja reinigen bringt da net viel, kommt ja wieder.
    Das AGR bzw bei Ford auch EGR auf Englisch bedeutet Abgasrückführregelung da werden Abgase aus dem Abgaskrümmer zum Ansaukkrümmer dem Motor wieder in die frisch angesaugte Luft zugeleitet. Dies geschieht in Abhängigkeit von Motordrehzahl und Temperatur des Motors, man erreicht damit eine Kühlere verbrennung in den Zylindern und mindert damit den NOx Ausstoß.
    Dieses system wird vom Motorsteuergerät verwaltet und dient ausschließlich der reduzierung bzw minderung der schadstoffe im Abgas.

    Das war der Vorteil, der Nachteil siehst du ja selber wenn da Ruß und unverbrannte Partikel in den Ansaugkrümmer gelangen was da drin los ist, leider ist das so und frag jetz bitte nicht kann man das abklemmen: ja man kann aber deine ABE des Fahrzeugs erlischt, rein technisch macht es dem Motor nix aus er hat dann sogar mehr leistung und durchzug da er ja mehr frische luft bekommt.

    Reinigen kannst du alles ja, kleiner tip bau das LLR-Ventil aus und reinige es mit vieeeel bremsenreiniger danach über nacht mal mit rostlöser einsprühen und wieder reinigen dann gut troknen hilft meistens, ander möglichkeit und besser wäre ein Ultraschallbad das geht schneller.

    Falls der fehler dann immernoch auftritt müssen wir weitersuchen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kaltstartprobleme Mondeo

Die Seite wird geladen...

Kaltstartprobleme Mondeo - Ähnliche Themen

  1. Alufelgen Mondeo MK4 auf CMax Baujahr 2013?

    Alufelgen Mondeo MK4 auf CMax Baujahr 2013?: Auf der Suche nach Alufelgen (mir wurden meine gerade geklaut) für meinen CMax, Baujahr 2013, bin ich auf scheinbar passende des Mondeos MK 4...
  2. Biete Mondeo MK4 Titanium Turnier 2009

    Mondeo MK4 Titanium Turnier 2009: zum Verkauf hier mein Ford Mondeo Titanium Turnier wegen Fahrzeugwechsel Baujahr 2009 KM: ca. 156000 (wird noch täglich genutzt) Motor: 2l...
  3. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...
  4. Biete Ford Mondeo MK3 Bj 2/2006

    Ford Mondeo MK3 Bj 2/2006: verkaufe meinen Ford Mondeo MK3 Ghia ,Limousine 5 türig, Bj 2/2006 letztes Facelift in Panther SchwarzMetallic. Aktueller Kilometerstand 113450,...
  5. Mondeo 4 (Bj. 07-10) BA7 Mondeo 2.0 TDCi verliert Öl!

    Mondeo 2.0 TDCi verliert Öl!: Servus, mein Mondeo 2.0 TDCi (140PS) Ez.: 2008 bereitet mir derzeit Probleme. Er hat nun 160.000 auf der Uhr und läuft an sich sehr gut. Gekauft...