Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch

Diskutiere Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo, ich habe einen ford focus tunier 1999 2.0 ltr 16v welches problem ich habe, das ist das er bei diesem kalten temperaturen einfach...

  1. #1 silikonfachmann, 12.02.2012
    silikonfachmann

    silikonfachmann Mülltonnen Schieber

    Dabei seit:
    12.02.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    FF Turnier Ghia
    MK 1
    2.0 Ltr, 16 V
    Mett. gr
    hallo,

    ich habe einen ford focus tunier 1999 2.0 ltr 16v

    welches problem ich habe, das ist das er bei diesem kalten temperaturen einfach nicht angehen möchte. nun habe ich leider zu meiner fehlersuche keinen beitrag gefunden.

    ich habe den lmm ausgebaut und ins warme gelegt. nach einiger zeit baute ich ihn wieder ein und der motor startete ohne probleme. was nun??? hat der lmm ein problem????? kann man einen ohmischen wert am lmm messen und feststellen in welchen tmp. bereich sich der lmm bewegt??

    Problem 2. ich habe eine undichtigkeit im kühlsystem festgestellt. aus dem kühlwasserbehälter gehen zwei schleuche an einen wie soll ich sagen runden sammler. dieses rohr ist aus plastik und ist schwarz. sitzt oberhalb vom lüfter. es ( es ist nicht der kühler) von diesem sammler oder verteiler gehen noch mehr schleuche richtung motor. dieses teil finde ich in keinem ersatzteilkatalog. kann mir jemand eine werksnummer geben?????

    danke für eure antworten.

    grüße aus mainz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus 1.4_xf, 20.02.2012
    Zuletzt bearbeitet: 20.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hi

    Also zum Problem nr.1 würde ich :

    - Batterie , zündkabel , kerzen prüfen
    - Ich glaube wenn der lmm defekt wäre wurde die MKL aufleuchten , das passiert meistens wenn die werte je nach art des sensors (spannung,wiederstand) nicht stimmen
    zB. zu hoch / zu niedrig .


    zu Problem 2 :

    - manchmal ist das am einfachsten zum Ford werkstatt fahren und mal freundlich fragen , kostet meistens nichtmal was ( kleine spende für die kaffekasse )
    - Bilder machen und reinstellen wäre auch von vorteil ..
     
  4. #3 TL1000R, 20.02.2012
    Zuletzt bearbeitet: 20.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    zu 2:

    FINIS = FORD-Ersatzteil-Katalog-Nummer:

    http://eshop.original-teile.de/inde...dc646cff3465c73&cl=search&searchparam=1108264


    Frag aber trotzdem beim FFH nochmal mit deiner VIN nach.


    ..gibts bei fast jedem Schrotti.

    passt auch vom 1,8er bzw. ST 170

    BTW

    LMM-Werte hab ich.

    Mach aber erstmal den Selbsttest des KI bzw. laß mal Fehlercode auslesen.

    Und mal den Stecker vom LMM abziehen > Kiste muß trotzdem einwandfrei anhupsen und fahren .

    @Focus 1,4

    Im OPEL-Forum würden die jetzt einen Schreikrampf kriegen bez. deiner Aussage mit angehender MKL bei LMM-Defekt.

    Dann gäbs geschätzte 50 % weniger Motorschäden.

    Die MKL geht nämlich net an,wenn der LMM das zeitliche segnet.

    Sei froh,daß du keinen hast.
    Oder haste evtl. doch einen ?

    Hast ja nen vFLer ...
     
  5. #4 Focus 1.4_xf, 21.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hi
    Also ich bin der meinung in meinen 1,4L ist auch einer drinn

    Hmm ...zum Opel in meinen vectra hatte ich kein LLM drinne :)
     
  6. #5 silikonfachmann, 10.06.2012
    Zuletzt bearbeitet: 10.06.2012
    silikonfachmann

    silikonfachmann Mülltonnen Schieber

    Dabei seit:
    12.02.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    FF Turnier Ghia
    MK 1
    2.0 Ltr, 16 V
    Mett. gr
    hallo,

    fehler alle beseitigt.

    die schwankende Motortemperatur: da habe ich das Thermostat erneuert Kühlkreis neu befüllt uns entlüftet. alles super.
    Undichtigkeiten beseitigt, Ersatzteil gab es nur Original nicht im Zubehör ( auf der Rechnung steht nur Plastik Rohr )

    Die Probleme beim Starten: ich habe das LLRV erneuert, kein Ruckeln während der Fahrt und ein sauberes anspringendes Motors in allen Situationen.

    Das ganze Teil läuft schon ca 3000 Km bin beeindruckt.

    nur als kleine Info
     
Thema:

Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch

Die Seite wird geladen...

Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch - Ähnliche Themen

  1. Einspritzdüsen undicht

    Einspritzdüsen undicht: Moin, bei meinem FoFo Kombi Autom., 1,6TDCI, 80KW, BJ2006, 153Tkm, sind evt eine oder mehrere Injektoren undicht. Beim Kaltstart gibt es ein...
  2. Undichtigkeit Vorderkante Dach

    Undichtigkeit Vorderkante Dach: War bei mir letztens undicht, von Heute auf Morgen. Eine Zeit gerätselt, über die Dichtungslogik gegrübelt und für 5,- Euro und 5 Minuten...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 tank undicht?

    tank undicht?: hallo, ein bekannter hat mich gebeten in unserem forum nach folgender sache zu fragen: wenn er getankt hat, egal wieviel, ob halb voll oder...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Additivtank undicht, austauschen?

    Additivtank undicht, austauschen?: Hallo. Bei mir ist der Additivtank für das EOLYS undicht. Mindestens an der rot umkreisten Stelle dieser Klappe, die man offensichtlich abnehmen...
  5. Gummidichtung undicht

    Gummidichtung undicht: Hallo , Ich hoffe ich bin hier richtig ich habe ende Januar diesen Jahres meinen FS endlich gemacht, und mir am 6.2 dieses Jahres ein Ford Fiesta...