Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch

Diskutiere Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo, ich habe einen ford focus tunier 1999 2.0 ltr 16v welches problem ich habe, das ist das er bei diesem kalten temperaturen einfach...

  1. #1 silikonfachmann, 12.02.2012
    silikonfachmann

    silikonfachmann Mülltonnen Schieber

    Dabei seit:
    12.02.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    FF Turnier Ghia
    MK 1
    2.0 Ltr, 16 V
    Mett. gr
    hallo,

    ich habe einen ford focus tunier 1999 2.0 ltr 16v

    welches problem ich habe, das ist das er bei diesem kalten temperaturen einfach nicht angehen möchte. nun habe ich leider zu meiner fehlersuche keinen beitrag gefunden.

    ich habe den lmm ausgebaut und ins warme gelegt. nach einiger zeit baute ich ihn wieder ein und der motor startete ohne probleme. was nun??? hat der lmm ein problem????? kann man einen ohmischen wert am lmm messen und feststellen in welchen tmp. bereich sich der lmm bewegt??

    Problem 2. ich habe eine undichtigkeit im kühlsystem festgestellt. aus dem kühlwasserbehälter gehen zwei schleuche an einen wie soll ich sagen runden sammler. dieses rohr ist aus plastik und ist schwarz. sitzt oberhalb vom lüfter. es ( es ist nicht der kühler) von diesem sammler oder verteiler gehen noch mehr schleuche richtung motor. dieses teil finde ich in keinem ersatzteilkatalog. kann mir jemand eine werksnummer geben?????

    danke für eure antworten.

    grüße aus mainz
     
  2. #2 Focus 1.4_xf, 20.02.2012
    Zuletzt bearbeitet: 20.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hi

    Also zum Problem nr.1 würde ich :

    - Batterie , zündkabel , kerzen prüfen
    - Ich glaube wenn der lmm defekt wäre wurde die MKL aufleuchten , das passiert meistens wenn die werte je nach art des sensors (spannung,wiederstand) nicht stimmen
    zB. zu hoch / zu niedrig .


    zu Problem 2 :

    - manchmal ist das am einfachsten zum Ford werkstatt fahren und mal freundlich fragen , kostet meistens nichtmal was ( kleine spende für die kaffekasse )
    - Bilder machen und reinstellen wäre auch von vorteil ..
     
  3. #3 TL1000R, 20.02.2012
    Zuletzt bearbeitet: 20.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    zu 2:

    FINIS = FORD-Ersatzteil-Katalog-Nummer:

    http://eshop.original-teile.de/inde...dc646cff3465c73&cl=search&searchparam=1108264


    Frag aber trotzdem beim FFH nochmal mit deiner VIN nach.


    ..gibts bei fast jedem Schrotti.

    passt auch vom 1,8er bzw. ST 170

    BTW

    LMM-Werte hab ich.

    Mach aber erstmal den Selbsttest des KI bzw. laß mal Fehlercode auslesen.

    Und mal den Stecker vom LMM abziehen > Kiste muß trotzdem einwandfrei anhupsen und fahren .

    @Focus 1,4

    Im OPEL-Forum würden die jetzt einen Schreikrampf kriegen bez. deiner Aussage mit angehender MKL bei LMM-Defekt.

    Dann gäbs geschätzte 50 % weniger Motorschäden.

    Die MKL geht nämlich net an,wenn der LMM das zeitliche segnet.

    Sei froh,daß du keinen hast.
    Oder haste evtl. doch einen ?

    Hast ja nen vFLer ...
     
  4. #4 Focus 1.4_xf, 21.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hi
    Also ich bin der meinung in meinen 1,4L ist auch einer drinn

    Hmm ...zum Opel in meinen vectra hatte ich kein LLM drinne :)
     
  5. #5 silikonfachmann, 10.06.2012
    Zuletzt bearbeitet: 10.06.2012
    silikonfachmann

    silikonfachmann Mülltonnen Schieber

    Dabei seit:
    12.02.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    FF Turnier Ghia
    MK 1
    2.0 Ltr, 16 V
    Mett. gr
    hallo,

    fehler alle beseitigt.

    die schwankende Motortemperatur: da habe ich das Thermostat erneuert Kühlkreis neu befüllt uns entlüftet. alles super.
    Undichtigkeiten beseitigt, Ersatzteil gab es nur Original nicht im Zubehör ( auf der Rechnung steht nur Plastik Rohr )

    Die Probleme beim Starten: ich habe das LLRV erneuert, kein Ruckeln während der Fahrt und ein sauberes anspringendes Motors in allen Situationen.

    Das ganze Teil läuft schon ca 3000 Km bin beeindruckt.

    nur als kleine Info
     
Thema:

Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch

Die Seite wird geladen...

Kaltstartprobleme, Undichtigkeit Kühlwasserschlauch - Ähnliche Themen

  1. Kaltstartprobleme und Ruckeln beim Beschleunigen

    Kaltstartprobleme und Ruckeln beim Beschleunigen: Guten Tag, ich bin langjährige Besitzerin eines Ford Focus (Erstzulassung 2003) Benziner. Bisher lief das Auto immer recht zuverlässig, kam immer...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Undichter Kühlwasserkreislauf/Heizventil

    Undichter Kühlwasserkreislauf/Heizventil: Hallo zusammen! Als ich vorhin ein bisschen unter der Motorhaube meines Fiestas rumgewerkelt habe, ist mir aufgefallen, dass ein Schlauch (zum...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Verschraubung Bremsschlauch undicht

    Verschraubung Bremsschlauch undicht: Hallo ihr lieben. Wie in der Überschrift bereits steht ist an meinem Focus mk2 die Verschraubung zwischen Bremsleitung und Bremsschlauch hinten...
  4. Mondeo 4 (Bj. 07-10) BA7 Kühler undicht , Mondeo MK4

    Kühler undicht , Mondeo MK4: Hallo zusammen , habe mal ne Frage an euch , mein Kühler ist unten rechts undicht , kann man diesen ohne größere Probleme selber tauschen ? Wenn...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Antriebswelle Motorseitig undicht

    Antriebswelle Motorseitig undicht: Hallo Freunde, hab mich mal eben unter das Auto gelegt da ich eine kleine Öllache unter meinem Auto entdeckt habe. [IMG] Das habe ich entdeckt......