Escort 5 (Bj. 90-92) GAL/ALL/AVL Kaltstartprobleme

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von wildpinky, 20.09.2008.

  1. #1 wildpinky, 20.09.2008
    wildpinky

    wildpinky Guest

    Huhu,
    hoffe mir kann jemand helfen :-)

    Habe einen Ford Escort CLX bj 1991,. >Nur wenn es draussen kalt ist springt der Wagen nicht mehr an. Erst nach dem 3ten bis 5ten mal springt er an und läuft dann sehr unruhig. Könnt ihr mir sagen woran das liegt??

    Zündkerzen habe ich schon ausgetauscht

    lg wildpinky
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Was für ein Motor ist denn überhaupt verbaut, ein paar technische Daten sollten schon noch sein.
    Schon mal im Forum die Suchfunktion genutzt?
     
  4. #3 wildpinky, 21.09.2008
    wildpinky

    wildpinky Guest

    also suchfunktion habe ich schon geschaut habe mein problem aber nicht wirklich gefuinden ;)
    also ich habe eine 1,4 l maschine 52 kw,hmmm wenn du mir sagst was ich noch an technischen daten rein schreiben soll dann mach ich das gerne :)

    LG
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das ist doch schon mal was. Da kommt z.B in Frage:
    Luftfilter, Kraftstofffilter
    Drosselklappenpoti
    Kurbelwellensensor
    Ansauglufttemperatursensor war glaube ich auch im Ansaug einer drin
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    den würd ich zuerst mal nach schauen da die erfahrung gezeigt hat das dieser gern mal am stecker korodiert.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 wildpinky, 21.09.2008
    wildpinky

    wildpinky Guest

    ok schon mal vielen dank:top1:, also den luftfilter hab ich neu gekauft und der ist auch schon drin, und in das ding (wie auch immer das heissen mag lol) das unter dem luftfilter ist , denke das ist die drosselklappe habe ich schonb so ein reinigungszeug reingemacht, ....:cooool:voll die erklärung lach, aber ich bin ja nur ne frau:)
    wäre jetzt noch nett wenn mir jemand sag wo ich genau diesen sensor finde :-)
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Den findest du wenn du vor deinem Auto stehst dort wo motor und getriebe mit einnander verbunden sind.

    Unterhalb vom Zylinderkopf, rechts neben dem Krümmer sollte dann irgend wie ein kabel zu erkennen sein welches du nur noch verfolgen musst.

    Dann solltest du ihn finden.
    Ich geb zu er ist nicht einfach zu finden wenn man nicht weis wo er direckt sitzt.

    Meist hilft schon dran ruckeln, ist aber keine Dauerlösung.
     
Thema:

Kaltstartprobleme

Die Seite wird geladen...

Kaltstartprobleme - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme

    1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme: Hallo Community! Der FoFi meiner Frau bereitet uns Kopfzerbrechen... Seit ungefähr Dezember startet er manchmal schlecht, wenn es kalt ist (steht...
  2. KA 1 (Bj. 96-08) RBT Ford Ka Kaltstartprobleme 1,3l Duratec

    Ford Ka Kaltstartprobleme 1,3l Duratec: Hallo, ich habe neuerdings Kaltstartprobleme bei meinem Ford Ka Bj 2006 1,3 Duratec. Das Auto muss ca 3-4 Stunden stehen damit die Probleme...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kaltstartprobleme

    Kaltstartprobleme: Mein Fucus 2004 Diesel 1.9 cdti, wenn er langer steht muss man drei bis vier mal starten bis der Motor an bleibt. Wenn der Motor läuft dann läuft...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Extreme Kaltstartprobleme beim TD

    Extreme Kaltstartprobleme beim TD: Ein "Guten Morgen" ins Forum... Ich habe als neu TD-Besitzer gleich mit den im Internet vielfach beschriebenen Kaltlaufproblemen zu kämpfen. Er...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Kaltstartprobleme und unrunder lauf 1.8er

    Kaltstartprobleme und unrunder lauf 1.8er: Hallo, hab ein Problem mit meinen Mondeo, ist ein 1998er 85KW, 230TKM auf dem Tacho mit KME Diego Anlage. Das Problem ist wie folgt, er springt...