Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kann das sein???

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von sdroef, 25.01.2009.

  1. sdroef

    sdroef Neuling

    Dabei seit:
    18.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1991 1,4 l
    Hallo ich habe eine Blöde Frage. Ich habe einen Ford escort 1,6 bj 1996. nun,habe ich unter den Motor zwei freiligende Kühlleitungen gefunden in den Einen kam auch noch eine Art rotes Öl raus.und es ist vor den Kühler von Klima und Motor , noch ein ganz kleiner Kühler da gehen die Leitungen rein.
    Jetzt war mein Nachbar da der Sagte mir das Könnte von einen Automatikgetrieb sein.
    aber ich habe eine Schaltung.
    kann das sein ???
    Hier eine Fahrgestellnummer:foxxgcantl45419. Kann mir da jemand helfen.
    dann müsste ich mir keine Gedanken machen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheR34lHunter, 25.01.2009
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Eventuell isses ein Ölkühler!?

    Aber rosa öl spricht eigentlich für Automatik oder Servoöl....
     
  4. #3 mk6 1.6 16v, 26.01.2009
    mk6 1.6 16v

    mk6 1.6 16v Benutzer

    Dabei seit:
    12.03.2008
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk6 Cabrio, 93, 2.0, 150PS
    das kühlmittel für vw ist auch rot, kann gut sein das das das ist, wenn es ohne verdünnung reingekommen ist.

    wenn es nur die kühlleitung für die klima ist einfach austauschen und neubefüllen, evtl darauf achten das evtl das kühlmittel vorgeschrieben ist wegen den spezielen eigenschaften bei aluminium.
     
  5. sdroef

    sdroef Neuling

    Dabei seit:
    18.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1991 1,4 l
    hallo also danke für eure antwort, aber ich habe eigentlich das problem das ich die zwei leitungen nicht zuordnen kann.
    Ich kann sie an keiner stelle anschrauben.
    Ich habe das gefühl das der Wagen mal ein Automatikgetriebe hatte und das die ein Schaltgetrieb eingebaut haben.
    Den es ist auch ein dritter Kühler vorne drin. Ein ganz kleiner vorne vor den Klimakühler und den Motorkhler.
    Könnte das Sein???
     
  6. #5 TheR34lHunter, 26.01.2009
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Mach doch mal ein Bild von den Schläuchen und dem Kühler?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 mk6 1.6 16v, 27.01.2009
    mk6 1.6 16v

    mk6 1.6 16v Benutzer

    Dabei seit:
    12.03.2008
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk6 Cabrio, 93, 2.0, 150PS
    so war mal so freundlich und hab die fahrgestellnummer geschlüsselt.

    als laut fahrgestellnummer gehört da ein automatikgetriebe rein.

    also sind das wohl überbleibsel aus vergangenen tagen:lol:
     
  9. sdroef

    sdroef Neuling

    Dabei seit:
    18.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1991 1,4 l
    danke euch

    Hallo danke euch.
    Ja ich habe es jetzt auch festgestellt .
    Ist auch nicht so schlimm das Auto läuft ja gut.
    Nur die habe noch eine Kleinigkeit vergessen.
    Ich muss mir noch ein Relais an den Automatikschalter Klemmen. Da der Motor nur bis 4000 um Dreht.
    Aber soll keine Große Sache sein.
    Ich habe nicht gedacht das es überhaubt möglich ist ein Automatikgetriebe zu ersetzen.
    Na ja Mann lernt immer dazu.
    Ich werde jetzt die Schläuche und den Kühler entfernen. MFG
     
Thema:

Kann das sein???