Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kann Gang erst nach erneutem Kuppeln einlegen

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von boy0024, 18.06.2012.

  1. #1 boy0024, 18.06.2012
    boy0024

    boy0024 Neuling

    Dabei seit:
    17.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Bj 2004, Motor 1,4 l 75 PS
    Kennbu
    seit ca. 2 monaten kommt es hin und wieder mal vor dass ich bei meinem Focus MK1 Bj 2004 DAW keinen Gang mehr einlegen kann, erst nach erneutem Kuppeln kann ich wieder jeden Gang nach Wahl einlegen!

    sind es die Syncronringe vom Getriebe oder was denkt ihr?


    danke im vorraus für eure antworten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 18.06.2012
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo Boy0024,
    Wurde schonmal die Kupplung gewechselt beziehungsweise wenn sie schon mal gewechselt wurde wann und ab welchen Kilometerstand.
     
  4. #3 boy0024, 18.06.2012
    boy0024

    boy0024 Neuling

    Dabei seit:
    17.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Bj 2004, Motor 1,4 l 75 PS
    Kennbu


    Kupplung wurde vor ca 2 jahren und vor ca 30.000 km gewechselt!mitlerweile ist es ein gesamt km stand von 206.000 km
     
  5. #4 autohaus bathauer, 19.06.2012
    autohaus bathauer

    autohaus bathauer Guest

    Wenn der gang erst beim zweiten mal kuppeln reingeht wird irgendwo luft im systhem sein. Beim mk1 gehen da öfter mal die geberzylinder kaputt bzw werden undicht . Probier mal folgendes .

    mach den motor an kuppel bis der 1. gang reingeht ,aber lass die kupplung nicht los. Dann wartest du mit getretener kupplung ab ob sich der wagen in den nächsten 5-10 minuten in gang setzt wenn ja dann drückt es irgendwo die bremsflüssigkeit die ja zum kuppeln benutzt wird raus. Meißt sieht man das am geberzylinder der ist dann an der kolbenstange die am kupplungspedal befestigt ist feucht.Sicherlich könnte es auch ner nehemerzylinder im getriebe sein ,aber dann wäre dein getriebe unten nass.
     
  6. #5 c-max-hb, 19.06.2012
    c-max-hb

    c-max-hb dr.caravan

    Dabei seit:
    26.05.2010
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX 2007 125PS
    wir hatten im bekanntenkreis ähnliches. da lag´s am ausdrucklager
     
  7. #6 boy0024, 19.06.2012
    boy0024

    boy0024 Neuling

    Dabei seit:
    17.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Bj 2004, Motor 1,4 l 75 PS
    Kennbu
    der focus gehört nicht mir sondern meiner schwiegermutter!sie hat mal erzählt dass er ruckartig losgefahren ist obwohl sie noch auf der kupplung stand also wie einer mit automatik!

    das meinst du oder?
     
  8. #7 SirHenry, 19.06.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Wie autohaus bathauer schon sagte, einfach mal das Kupplungepedal entlang fahren, wenn die Hände schmierig wieder aus der Versenkung kommen, ists der Geberzylinder (scheint mir sehr wahrscheinlich, gerade nach deinem letzten Kommentar).
    Kannst auch einfach mal schauen, ob Bremsflüssigkeit schon fehlt im Behälter, sieht man eigentlich recht schnell, dass es weniger wird wenn es leckt.
     
  9. #8 boy0024, 20.06.2012
    boy0024

    boy0024 Neuling

    Dabei seit:
    17.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Bj 2004, Motor 1,4 l 75 PS
    Kennbu


    Ich finde keine undichten stellen bremsflussigkeitstand ist ok!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Plastevieh, 20.06.2012
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    632
    Zustimmungen:
    6
    Fahrzeug:
    Focus II FL. 1.6 100PS
    na dann ist es eventuell der nehmer

    by the way
    steht schwiegermami eigentlich immer schön auf der kupplung an der ampel etc.?
    dann wird dass ausrücklager wohl auch nicht mehr lange auf sich warten lassen
     
  12. #10 boy0024, 20.06.2012
    boy0024

    boy0024 Neuling

    Dabei seit:
    17.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Bj 2004, Motor 1,4 l 75 PS
    Kennbu

    Also ich bin gestern damit Gefahren da war es auch so dass er ohne Kupplung losfahren wollte und nen cm vielleicht von der Kupplung gehen dann säuft er schon ab sonst kann man ihn normal fahren die beiden Fehler treten nur hin und wieder auf!
     
Thema:

Kann Gang erst nach erneutem Kuppeln einlegen

Die Seite wird geladen...

Kann Gang erst nach erneutem Kuppeln einlegen - Ähnliche Themen

  1. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  2. Kuga I (Bj. 08-13) DM2 Kracht nach Rückwärtsfahren im 2 Gang

    Kracht nach Rückwärtsfahren im 2 Gang: Hallo zusammen hab folgendes Problem..... Ich habe einen Kuga Champions Edition Bj. Okt. 2012 mit ca.37000 km. Wenn ich mit meinem Kuga rückwärts...
  3. Grand C-MAX (Bj. 10-**) DXA Motor startet erst einige Sekunden nach Drücken des Startknopfs

    Motor startet erst einige Sekunden nach Drücken des Startknopfs: Hi @ all Ich beobachte seit kurzem bei meinem Diesel Grand C-MAX 04/2015, dass der Motor erst einige Sekunden nach Drücken des Startknopfes...
  4. Ford 15m erste Hand

    Ford 15m erste Hand: Hallo, ich habe wegen Projektänderung einen Ford 15m Typ P6/5 von Baujahr 1968 abzugeben. Der Ford ist Erste Hand und mit Original Pappbrief. Das...
  5. Motor springt erst nach ca. 10 Versuchen an

    Motor springt erst nach ca. 10 Versuchen an: Hallo zusammen, unser Mondeo MK4 war im August zur fünften Durchsicht und bekam auch gleich TÜV und AU. Es gab keinerlei Auffälligkeiten, jedoch...