Karftstoffverbrauch 1.4 75 PS zu hoch

Diskutiere Karftstoffverbrauch 1.4 75 PS zu hoch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe mir vor kurzem einen 95er Escort Tunier mit 1.4 und 75 PS angeschafft. Zu meiner Überraschung liegt der Durchschnittsverbrauch...

  1. #1 sanmiguel, 04.11.2005
    sanmiguel

    sanmiguel Guest

    Hallo,

    ich habe mir vor kurzem einen 95er Escort Tunier mit 1.4 und 75 PS angeschafft. Zu meiner Überraschung liegt der Durchschnittsverbrauch bei 9,5 Ltr. und mehr auf 100 Km. Das finde ich zu viel für eine 1.4er Maschine. Das Auto wird von mir nicht sonderlich strapaziert, d.h. die Gänge werden nicht durchgerissen, chronischer Bleifuß liegen nicht vor, Standard Bereifung...

    1.) Daraufhin habe ich als erste Maßnahme den Luftfilter getauscht, der einem Produktiondatum von 2001 versehen war.

    Resultat: Keine nennenswerte Veränderung :(

    2.) Lt. Ölschnipsel ist auf de Maschine 15w40 Öl. Lt. Handbuch werden ganz andere Öle empfohlen. Lohnt ein Ölwechsel? Die Fordwerkstatt meint nein, weil das Öl vielleicht 0,1 Ltr. / 100 ausmachen würde.

    3.) Zur Ford Werkstatt gefahren, vielleicht hat man dort eine Idee. Da die Kühlwassertemperaturanzeige es mal gerade über den weissen Block geschafft hat und die Maschine ihre Betriebstemp. nicht erreicht, habe ich das Thermostat wechseln lassen. Jetzt kratzt die Nadel immerhin schon am "N" vom Normal.

    Resultat: Keine nennenswerte Veränderung :(

    Ich weis nicht mehr weiter :cry: . Hat einer von Euch noch eine Idee, einen Tip?!


    Gruß

    Michael
     
  2. #2 Anonymous, 04.11.2005
    Anonymous

    Anonymous Guest

    Hi, da gibt es ja viele Faktoren die den Verbrauch beeinflussen können.

    Hast Du schon

    - die Zündkerzen gewechselt ?
    - den Benzinfilter gewechselt ?
    - die Zündung einstellen lassen ?
    - Luftfilter
    - Ist die Abgasanlage vor der Lambdasonde vielleicht irgendwo undicht ?

    usw....
     
  3. #3 sanmiguel, 04.11.2005
    sanmiguel

    sanmiguel Guest

    @laszlo

    - die Zündkerzen habe ich prüfen lassen, nicht mehr ganz neu aber noch ok
    - Luftfilter habe ich getauscht
    - Benzinfilter. Zündung und Lambdasonde sind noch offen, muß ich mir mal anschauen
    - In einer Fordwerkstatt hab ich die Auskunft erhalten das sich nicht mehr viel einställen läßt, z.B. Zündung.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Die L.Sonde selbst kann natürlich auch def. sein, was bei deinem Baujahr gar nicht mal ausgeschlossen ist. Prüfbar ist dies allerding nur mit einem Testgerät in der Werkstatt.
     
  5. #5 GermanFire, 07.11.2005
    GermanFire

    GermanFire Guest

    Ja ic hhatte das gleiche prob. nur mit dem unterschied das meiner bei vollgas 13 liter nahm und bei normaler fahrt 11 ich habe darauf hin zündkerzen, Benzinfilter und Luftfilter gewechselt. Damit habe ich ca 1 liter gut gemacht. HAbe desweiteren festgestellt das er in der stadt unheimlich verbraucht es ist zwar glaube ich nicht gerechtfertig 9 liter aber durch aus nicht zu ändern. Ach ich würde dir trotzdem empfehlen dringendst 5W40 reinzukippen mir hats die hydrostößel angefressen klingt super mein Traktor ich glaube du wirst den Benzin verbrauch auch nocht weiter runterbringen
     
  6. ciguli

    ciguli Benutzer

    Dabei seit:
    09.11.2004
    Beiträge:
    63
    Zustimmungen:
    0
    meiner verbraucht leider auch gut 8-10l .War zu faul und bin
    gut 12tkm ohne öl wechsel (10w40) gefahren.Der klingt jetzt wie ne nähmaschiene :( .
     
  7. #7 The Ressurrected, 17.12.2005
    The Ressurrected

    The Ressurrected Guest

    ok fahre nen 1.4 mit zentraler und kraftstoff verbrauch bei mir im schnitt 10-15l noch fragen? fahre 0w40 mobil und natürlich immer regelmäßige wartung und net immer bleifuss
     
  8. ciguli

    ciguli Benutzer

    Dabei seit:
    09.11.2004
    Beiträge:
    63
    Zustimmungen:
    0
    Kannst ja einem fast leid tun.. :elephant:
     
  9. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    dann freu dich bald über den warscheinlich kommenden (oder schon eingetretenden) motorschaden, da 0w40 fatal für den motor ist, absolut falsche viskosität die schwere lagerschäden (etc.) nach sich ziehen können. das sollte man als "KFZ-Azubi" aber wissen....
     
  10. #10 The Ressurrected, 17.12.2005
    The Ressurrected

    The Ressurrected Guest

    ja is mir relativ da ich im sommer auf zetec umbaue und dann nur noch vorgeschriebenes 5w30 fahren werde für mich kostets ja im ek nur 3 eu der liter :wink:
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ich weiß nicht, was ihr alle mit eurem Kraftstoffverbrauch habt? Meinen habe ich seiner Zeit bei normaler Fahrweise mit rund 8l gefahren. Das häufigste Problem an den Modellen ist doch die Masseversorgung der L-Sonde oder ein falsches Signal der Sonde.
     
  12. Quake

    Quake Benutzer

    Dabei seit:
    25.02.2005
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Turnier 1,8l in nem furchtbaren Rot
    Also ich hab da auch net so die Probleme.
    Hab den 1,6er und fahre bei nicht grad sparsamer Fahrweise mit 8 Litern durch die Lande...
     
  13. KRT

    KRT Guest

    das problem ist aber bekannt bei dem 1,4ltr 75ps mit dem eingespritzem vergaser..weniger leistung als die 1,6ltr CVH aber mehr verbrauch,kenne keinen der sich mit dem motor nicht beschwert hat..

    und die cvh motecs würde ich nicht flüssiger als 10w40 nehmen..im turbo ist sogar 20w50 besser..
    mfg
     
Thema:

Karftstoffverbrauch 1.4 75 PS zu hoch

Die Seite wird geladen...

Karftstoffverbrauch 1.4 75 PS zu hoch - Ähnliche Themen

  1. Ford Transit Tourneo Connect Bj. 2003, 1,8 TDCI 90 PS

    Ford Transit Tourneo Connect Bj. 2003, 1,8 TDCI 90 PS: Beim mein o.g. Ford bleibt der Kupplungspedal mal nach unten, dass ich es mit dem fuß hochziehen muss. Die Bremsflüssigkeit geht aber nicht...
  2. Transit IV (Bj. 86-00) Ladedruck beim 2,5td 86 Ps

    Ladedruck beim 2,5td 86 Ps: Hallo Leute, ich wollte mal fragen, ob jemand mir informativ den "generellen" Ladedruck beim 2,5td 86PS sagen kann?! Mein Turbolader baut...
  3. Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi

    Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi: Servus, der Kleine (1.4 TDCI, BJ2002) hat neue Glühkerzen und ne Reinigung der Injektoren plus neue O-Ringe, Führungen, ... bekommen. Damit mir...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Aus- bzw Einlassventil erneuern Ford Fiesta 1.4 Benziner

    Aus- bzw Einlassventil erneuern Ford Fiesta 1.4 Benziner: Hallo Leute, habe mir einen gebrauchten Ford Fiesta gekauft welcher von Anfang an nur auf 3 Zylindern lief. Da ich die komplette Zündanlage...
  5. Motor geht während der Fahrt aus Euro 6 Motor 180 PS

    Motor geht während der Fahrt aus Euro 6 Motor 180 PS: Hallo, Ich habe seit Anfang des Jahres ein Problem mit meinem Kuga Individal 2,0 180 ps powershift 4x4 bauj. 9/2015. Das Fahrzeug ist einfach ohne...