Karftstoffverbrauch 1.4 75 PS zu hoch

Diskutiere Karftstoffverbrauch 1.4 75 PS zu hoch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe mir vor kurzem einen 95er Escort Tunier mit 1.4 und 75 PS angeschafft. Zu meiner Überraschung liegt der Durchschnittsverbrauch...

  1. #1 sanmiguel, 04.11.2005
    sanmiguel

    sanmiguel Guest

    Hallo,

    ich habe mir vor kurzem einen 95er Escort Tunier mit 1.4 und 75 PS angeschafft. Zu meiner Überraschung liegt der Durchschnittsverbrauch bei 9,5 Ltr. und mehr auf 100 Km. Das finde ich zu viel für eine 1.4er Maschine. Das Auto wird von mir nicht sonderlich strapaziert, d.h. die Gänge werden nicht durchgerissen, chronischer Bleifuß liegen nicht vor, Standard Bereifung...

    1.) Daraufhin habe ich als erste Maßnahme den Luftfilter getauscht, der einem Produktiondatum von 2001 versehen war.

    Resultat: Keine nennenswerte Veränderung :(

    2.) Lt. Ölschnipsel ist auf de Maschine 15w40 Öl. Lt. Handbuch werden ganz andere Öle empfohlen. Lohnt ein Ölwechsel? Die Fordwerkstatt meint nein, weil das Öl vielleicht 0,1 Ltr. / 100 ausmachen würde.

    3.) Zur Ford Werkstatt gefahren, vielleicht hat man dort eine Idee. Da die Kühlwassertemperaturanzeige es mal gerade über den weissen Block geschafft hat und die Maschine ihre Betriebstemp. nicht erreicht, habe ich das Thermostat wechseln lassen. Jetzt kratzt die Nadel immerhin schon am "N" vom Normal.

    Resultat: Keine nennenswerte Veränderung :(

    Ich weis nicht mehr weiter :cry: . Hat einer von Euch noch eine Idee, einen Tip?!


    Gruß

    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 04.11.2005
    Anonymous

    Anonymous Guest

    Hi, da gibt es ja viele Faktoren die den Verbrauch beeinflussen können.

    Hast Du schon

    - die Zündkerzen gewechselt ?
    - den Benzinfilter gewechselt ?
    - die Zündung einstellen lassen ?
    - Luftfilter
    - Ist die Abgasanlage vor der Lambdasonde vielleicht irgendwo undicht ?

    usw....
     
  4. #3 sanmiguel, 04.11.2005
    sanmiguel

    sanmiguel Guest

    @laszlo

    - die Zündkerzen habe ich prüfen lassen, nicht mehr ganz neu aber noch ok
    - Luftfilter habe ich getauscht
    - Benzinfilter. Zündung und Lambdasonde sind noch offen, muß ich mir mal anschauen
    - In einer Fordwerkstatt hab ich die Auskunft erhalten das sich nicht mehr viel einställen läßt, z.B. Zündung.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Die L.Sonde selbst kann natürlich auch def. sein, was bei deinem Baujahr gar nicht mal ausgeschlossen ist. Prüfbar ist dies allerding nur mit einem Testgerät in der Werkstatt.
     
  6. #5 GermanFire, 07.11.2005
    GermanFire

    GermanFire Guest

    Ja ic hhatte das gleiche prob. nur mit dem unterschied das meiner bei vollgas 13 liter nahm und bei normaler fahrt 11 ich habe darauf hin zündkerzen, Benzinfilter und Luftfilter gewechselt. Damit habe ich ca 1 liter gut gemacht. HAbe desweiteren festgestellt das er in der stadt unheimlich verbraucht es ist zwar glaube ich nicht gerechtfertig 9 liter aber durch aus nicht zu ändern. Ach ich würde dir trotzdem empfehlen dringendst 5W40 reinzukippen mir hats die hydrostößel angefressen klingt super mein Traktor ich glaube du wirst den Benzin verbrauch auch nocht weiter runterbringen
     
  7. ciguli

    ciguli Benutzer

    Dabei seit:
    09.11.2004
    Beiträge:
    63
    Zustimmungen:
    0
    meiner verbraucht leider auch gut 8-10l .War zu faul und bin
    gut 12tkm ohne öl wechsel (10w40) gefahren.Der klingt jetzt wie ne nähmaschiene :( .
     
  8. #7 The Ressurrected, 17.12.2005
    The Ressurrected

    The Ressurrected Guest

    ok fahre nen 1.4 mit zentraler und kraftstoff verbrauch bei mir im schnitt 10-15l noch fragen? fahre 0w40 mobil und natürlich immer regelmäßige wartung und net immer bleifuss
     
  9. ciguli

    ciguli Benutzer

    Dabei seit:
    09.11.2004
    Beiträge:
    63
    Zustimmungen:
    0
    Kannst ja einem fast leid tun.. :elephant:
     
  10. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    dann freu dich bald über den warscheinlich kommenden (oder schon eingetretenden) motorschaden, da 0w40 fatal für den motor ist, absolut falsche viskosität die schwere lagerschäden (etc.) nach sich ziehen können. das sollte man als "KFZ-Azubi" aber wissen....
     
  11. #10 The Ressurrected, 17.12.2005
    The Ressurrected

    The Ressurrected Guest

    ja is mir relativ da ich im sommer auf zetec umbaue und dann nur noch vorgeschriebenes 5w30 fahren werde für mich kostets ja im ek nur 3 eu der liter :wink:
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ich weiß nicht, was ihr alle mit eurem Kraftstoffverbrauch habt? Meinen habe ich seiner Zeit bei normaler Fahrweise mit rund 8l gefahren. Das häufigste Problem an den Modellen ist doch die Masseversorgung der L-Sonde oder ein falsches Signal der Sonde.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Quake

    Quake Benutzer

    Dabei seit:
    25.02.2005
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Turnier 1,8l in nem furchtbaren Rot
    Also ich hab da auch net so die Probleme.
    Hab den 1,6er und fahre bei nicht grad sparsamer Fahrweise mit 8 Litern durch die Lande...
     
  15. KRT

    KRT Guest

    das problem ist aber bekannt bei dem 1,4ltr 75ps mit dem eingespritzem vergaser..weniger leistung als die 1,6ltr CVH aber mehr verbrauch,kenne keinen der sich mit dem motor nicht beschwert hat..

    und die cvh motecs würde ich nicht flüssiger als 10w40 nehmen..im turbo ist sogar 20w50 besser..
    mfg
     
Thema:

Karftstoffverbrauch 1.4 75 PS zu hoch

Die Seite wird geladen...

Karftstoffverbrauch 1.4 75 PS zu hoch - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motoröl für Fiesta 1.4 Benziner 80 PS

    Motoröl für Fiesta 1.4 Benziner 80 PS: Hallo zusammen, habe einen Fiesta 1.4 Benziner mit 80 PS (Baujahr 2007) gekauft. Nun meine Frage: Welches Motoröl empfiehlt Ford für diesen...
  2. Biete Mazda 3 MPS - Scheckheft, 8 Fach bereift, 260 PS

    Mazda 3 MPS - Scheckheft, 8 Fach bereift, 260 PS: Vielleicht hat hier im Ford Forum ja jemand Interesse an einem halben Ford Focus ST mit teilen vom RS (MK2) im Mazdakleid. :) Fahrzeug wurde fast...
  3. Mondeo 4 (Bj. 07-10) BA7 Fehler P0238 Ladedruck zu hoch

    Fehler P0238 Ladedruck zu hoch: Hallo an alle, hatte ab und zu ein leichtes Ruckeln beim Fahren. Fahrzeug: Mondeo 4, 2,0 TDCI, 140 PS, BJ:2009 Bin dann wie folgt vorgegangen:...
  4. EcoBoost 1.0 125 PS mit Automatikgetriebe - Erfahrungswerte?

    EcoBoost 1.0 125 PS mit Automatikgetriebe - Erfahrungswerte?: Hallo zusammen, da ich nach mehrmaliger Recherche im Internet kein aussagekräftiges Feedback erhalten habe, erstelle ich mal diesen Thread. Gibt...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...