Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Karre eingefroren :(

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Lumpenhund, 02.12.2010.

  1. #1 Lumpenhund, 02.12.2010
    Lumpenhund

    Lumpenhund Neuling

    Dabei seit:
    07.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1998,1,8
    Hallo Leute,mir ist wiedermal der Motor bei der ****** Kälte eingefroren,hatt ich im letzten Jahr auch schon zweimal,man sagte mir das liegt an Kondenswasser im Motor das die Kanale zueisen lässt und ich solle im nächsten Jahr einen Ölwechsel vor der Kälte machen...
    gesagt getan aber nun ist es schonwieder passiert,nen Kumpel meint das könne an der Kurbelgehäuseentlüftung liegen,was meint ihr dazu?

    frostige Grüße
    Nico
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerGraf, 02.12.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Glysantin im Kühlerwasser gehabt?:rotwerden:
     
  4. #3 Lumpenhund, 02.12.2010
    Lumpenhund

    Lumpenhund Neuling

    Dabei seit:
    07.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1998,1,8
    jaja,das ist ja kein Kühlproblem sondern daß kein Öl nach oben kommt,quasi geht die Kiste kurz an aber nach zweimal Stößelklappern wieder aus,hab letzes Jahr das Teil immer auf Arbeit nen paar Stunden vor ne Heizkanone gestellt und dann lief es wieder:)
     
  5. #4 DerGraf, 02.12.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Was für nen Öl hast du denn drin und wie sieht/sah es aus?
    Dabei wäre halt noch gut zuwissen was du für nen Motor hast.
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    also zunächst sollte es bei dem 1,8er ein 5W40 oder 0W40 sein.

    dann könnte noch dein unterdrucksystem (wozu auch die kurbelgehäuseentlüftung zählt) ein leck haben.
    -> kurz nach dem start saugt er so viel luft, dass das gemisch nicht stimmt und er gleich wieder ausgeht.

    bei den kalten temperaturen ziehen sich gerne die schläuche im alter kräftig zusammen, sodass risse entstehen und anschlussstellen undicht werden.

    fährste viel kurzstrecke? haste gelblichen schlamm am öleinfülldeckel oder in der fassung (mal mit dem finger bei stehendem motor durchwischen)?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Lumpenhund, 02.12.2010
    Lumpenhund

    Lumpenhund Neuling

    Dabei seit:
    07.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1998,1,8
    aha...ja nur Kurzstrecke,muß ich morgen mal nachsehen,was wäre ddenn vermutlich die Ursache,wenn gelblicher Schlamm am Deckel wäre?
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Welches Öl fährst Du? ein 10W- oder gar 15W-Öl?

    Wenn Du nur Kurzstrecke fährst ist der gelbliche Ölschlamm kein Wunder:

    Da der Motor nicht richtig Betriebstemperatur bekommt sammelt sich Kondenswasser im Motor. Bei laufendem Betrieb vermischt sich das Wasser mit dem Öl und bildet eine Emulsion -> Das ist der Ölschlamm, den man dann am Einfülldeckel sehen kann.

    Abhilfe schaffen tut ein Ölwechsel (bei Kurzstreckenbetrieb schon alle 10tkm!!) und zwischendurch längere Fahrten und Autobahnbetrieb (hohes Tempo) um Motor und Abgasanlage mal richtig freizublasen. Fährt man zu lange mit diesem Ölgemisch kann es im schlimmsten Fall zum Schmierfilmabriss und damit zu Motorschäden kommen.

    Auch im Auspuff wird sich Kondenswasser sammeln, weshalb er durchaus manchmal viel weißen Rauch rausbläßt. Zudem rostet dir so die Abgasanlage wesentlich schneller weg, wenn die nie richtig warm wird.
     
Thema:

Karre eingefroren :(

Die Seite wird geladen...

Karre eingefroren :( - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Xenon eingefroren?!

    Xenon eingefroren?!: heute morgen bei -15Grad haben meine Xenon (in einem C-Max) ihren dienst versagt. kein fernlicht, kein kuvenlicht, kein richtiges abblendlicht....
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Heckklappe eingefroren

    Heckklappe eingefroren: Hat damit schon jemand Erfahrung gemacht, bzw. Erfolg gehabt ?...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Zentralverriegelung eingefroren?

    Zentralverriegelung eingefroren?: Moin, hab Mondeo 4 Türer mit ZV. Keine Funk Fernbedienung. Schliesse die Türen mit Schlüssel. Normalerweise funktioniert die ZV einwandfrei,...
  4. S-MAX (Bj. 06-10) WA6 Neuer Highlight mit dieser Sch...-Karre

    Neuer Highlight mit dieser Sch...-Karre: Hallo, ich habe wieder einen neuen Gag an meinem S-Max. Wollte heute nach der Oelstandskontrolle die Haube wieder schliessen, doch leider ging sie...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Karre rennt erst nach mehrmaligem Gasgeben

    Karre rennt erst nach mehrmaligem Gasgeben: Hallo Leute, Ich habe seit heute bemerkt das die Gasannahme ziemlich im Eimer ist. Folgendes Problem: ich will im ersten Gang losfahren. Jedoch...