Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kat. kaputt, läuft nach dem Einbau immer noch nicht.Wer kann helfen?

Diskutiere Kat. kaputt, läuft nach dem Einbau immer noch nicht.Wer kann helfen? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, bei meinem Ford Escort wurde letzte Woche ein Katalysator eingebaut, da der Alte wohl kaputt war. Aber der Wagen läuft immer nocht...

  1. #1 arkana57, 10.06.2008
    Zuletzt von einem Moderator bearbeitet: 10.06.2008
    arkana57

    arkana57 Guest

    Hallo zusammen,
    bei meinem Ford Escort wurde letzte Woche ein Katalysator eingebaut, da der Alte wohl kaputt war. Aber der Wagen läuft immer nocht nicht. Es wurden mittlerweile neue Zündkerzen, Luftfilter und ein Benzinkraftfilter (oder so was ähnliches ) ausgeweckselt Der Wagen steht fast 4 Wochen in der Werkstadt und man weis einfach nicht weiter!! Wie kann das sein??? Der Wagen springt an aber ruckelt ganz fürchterlich beim fahren. Wer kann mir helfen? Baujahr 01.1996 und hat 44 kw- Hubraum 1299.

    MfG Karin S.
     
  2. #2 Onkel Henry, 10.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Hallo Karin,
    Es wäre hilfreich, wenn du ein paar Angaben zu deinem Auto machen könntest.
    Wie wäre es zu Anfang mit Baujahr/EZ, Hubraum und Leistung?
     
  3. #3 arkana57, 10.06.2008
    arkana57

    arkana57 Guest

    Der Wagen ist Baujahr 01.1996 und hat 44 kw- Hubraum 1299.
     
  4. #4 Onkel Henry, 11.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Frag in deiner Werkstatt mal nach dem Drosselklappenpotentiometer.
    Ist es eine Ford werkstatt oder freie?
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kann es sein das dein Katgestein Gebrochen war und sich reste in der Restlichen Auspuffanlage festgesetzt haben und den Auspuff dichtgemacht haben.

    Mfg Koijro
     
  6. #6 Onkel Henry, 11.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Möglich wär's ja, aber wenn sie das nicht beachtet hätten, sollten sie den Laden lieber direkt zu machen.
    Interessanter wäre zu erfahren, was den Kat plattgemacht hat.
     
  7. #7 arkana57, 11.06.2008
    arkana57

    arkana57 Guest

    freie Werkstatt!
     
  8. #8 DJ^Steel, 11.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Glaube nicht das es Was mit dem Drosselklappenpotie zu tun hat,

    ich würde zuerst die elektr. Anschlüsse überprüfen (Motor/Batterie) und den Nockenwellen sowie Kurbelwellen sensor überprüfen.

    Weitere möglichkeiten Relai Kraftstoffpumpe und Relai Motorsteuerung Tauschen.


    An sonsten wirds schwierig.
     
  9. #9 arkana57, 12.06.2008
    arkana57

    arkana57 Guest

    War gestern in der Werstatt, (morgen steht der Wage 4 Wochen da) leider kann er den Fehler nicht finden. Der Wagen springt super an, läuft auch gut bei 1000 Umdrehungen aber ab 3000 Umdr. fällt plötzlich der Druck und der Motor geht aus!!!! Er will ihn heute zu Bosch bringen, mal schauen was bei rum kommt!
     
  10. #10 Escort*schleicher, 12.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    Ne Freiewerke ok aber das die den fehler nicht finden? Also ich wäre ziehmlich sauer nach 4wochen ohne FEHLER! Und dann zu bosch bringen die machen das schon :)
    wenn du gleich zu ford gefahren wärst hättest dir unter umständen a haufen geld gespart!:was:
     
  11. #11 Onkel Henry, 12.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Naja, das nachkarten bringt jetzt nicht wirklich viel.

    Also wenn er obenrum nicht aus dem Quark kommt dann würde ich mich Kojiros Meinung anschliessen: Mal die Auspuffanlage abklopfen. Wenns rappelt, alles runterbauen und den Mist rausschütteln.
     
Thema:

Kat. kaputt, läuft nach dem Einbau immer noch nicht.Wer kann helfen?

Die Seite wird geladen...

Kat. kaputt, läuft nach dem Einbau immer noch nicht.Wer kann helfen? - Ähnliche Themen

  1. dichtung kat rohr und msd.

    dichtung kat rohr und msd.: hallo zusammen . da ich meinen wagen mittlerweile hier bei mir stehen habe , und ein paar tausch arbeiten vor mir habe , wollte ich mal ein paar...
  2. Kotflügel einbauen

    Kotflügel einbauen: Hallo, Wir haben und jetzt als 2. Wagen einen ford ka gekauft, aber bei dem ford ka ist hinten das eine kotflügel etwas kaputt also eher die...
  3. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  4. Focus st170 Subwoofer kaputt

    Focus st170 Subwoofer kaputt: Hallo, mein Subwoofer ist kaputt, das ganze Membran ist abgerissen und wollte euch mal fragen wo ich so ein Lautsprecher her kriege, hat da jemand...
  5. Kofferaum immer noch zu finster?

    Kofferaum immer noch zu finster?: Gerade entdeckt: https://www.car-lab.com/ecommerce/ford-focus/ford-focus-mk3.html LED Rear Trunk Luggage Boot Super Bright light Lamp For...